        	<!doctype html>

<html lang="en" >
<head>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  
    <title>Die Firma Etavis bietet Asylsuchenden und vorläufig Aufgenommenen Lehrstellen an |&nbsp;&nbsp;TagesWoche&nbsp;</title>
  

      
<meta name="description" content="Für Flüchtlinge ist es äusserst schwierig, auf dem Arbeitsmarkt Fuss zu fassen. Die Firma Etavis bietet auch Asylsuchenden und vorläufig Aufgenommenen Lehrstellen an. Es wäre ein Fehler, dies nicht zu tun, sagt der Bildungsverantwortliche Patrick Bossard. Viele Firmen haben aber Berührungsängste." />


  
      <meta name="keywords" content="Etavis, Integration, Flüchtlinge, Arbeit, Patrick Bossard, Manasse Burkard" />

<meta name="news_keywords" content="Etavis, Integration, Flüchtlinge, Arbeit, Patrick Bossard, Manasse Burkard" />


  
          <link rel="canonical" href="http://www.tageswoche.ch/de/2017_8/basel/743308/" />
      
  
       
              
    <meta name="author" content="Yen Duong">
    <meta name="copyright" content="TagesWoche, Neue Medien Basel AG, Gerbergasse 30, 4001 Basel">
  <meta name="email" content="info@tageswoche.ch">
  <meta name="Last-modified" content="2017-02-24 13:35:04">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui">
  <link rel="shortcut icon" href="//www.tageswoche.ch/themes/publication_1/theme_1/favicon.ico" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="114x114" href="/themes/publication_1/theme_1/touch-icons/h/apple-touch-icon.png">
  <link rel="apple-touch-icon" href="/themes/publication_1/theme_1/touch-icons/l/apple-touch-icon.png">

  <meta name="tw-apple-itunes-app" content="app-id=504822436">
  <meta property="fb:pages" content="232592346760322" />  
  

  
  <meta property="og:title" content="«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.tageswoche.ch/de/2017_8/basel/743308/" />
  <meta property="og:site_name" content="Tageswoche" />
  <meta property="article:publisher" content="https://www.facebook.com/tageswoche" />
  <meta property="fb:app_id" content="204329636307540" />
    
    
  <meta property="og:description" content="Für Flüchtlinge ist es äusserst schwierig, auf dem Arbeitsmarkt Fuss zu fassen. Die Firma Etavis bietet auch Asylsuchenden und vorläufig Aufgenommenen Lehrstellen an. Es wäre ein Fehler, dies nicht zu tun, sagt der Bildungsverantwortliche Patrick Bossard. Viele Firmen haben aber Berührungsängste." />

<meta property="og:image" content="http://www.tageswoche.ch/images/cache/639x426/crop/images%7Ccms-image-004737564.jpg" />
<meta property="og:image:width" content="639" />
<meta property="og:image:height" content="426" />


    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:url" content="http://www.tageswoche.ch/de/2017_8/basel/743308/">
    <meta name="twitter:site" content="@tageswoche">
    <meta name="twitter:title" content="«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»">
    <meta name="twitter:description" content="Für Flüchtlinge ist es äusserst schwierig, auf dem Arbeitsmarkt Fuss zu fassen. Die Firma Etavis bietet auch Asylsuchenden und vorläufig Aufgenommenen Lehrstellen an. Es wäre ein Fehler, dies nicht zu tun, sagt der Bildungsverantwortliche Patrick Bossard. Viele Firmen haben aber Berührungsängste.">
        
                <meta name="twitter:creator" content="@yen_duong">
                    
        
    <meta name="twitter:image:src" content="http://www.tageswoche.ch/images/cache/300x200/crop_453_200_1573_947/images%7Ccms-image-004737564.jpg">
        
    <meta name="twitter:domain" content="tageswoche.ch">
    <meta property="twitter:account_id" content="287795165" />

    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche RSS-Feed" href="//www.tageswoche.ch/de/pages/rss_all" />
    <link rel="alternate" type="application/rss+xml" title="TagesWoche Omniticker" href="http://www.tageswoche.ch/omniticker?format=xml" />
    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche | Basel" href="//www.tageswoche.ch/de/pages/rss_basel" />
    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche | Schweiz" href="//www.tageswoche.ch/de/pages/rss_schweiz" />
    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche | International" href="//www.tageswoche.ch/de/pages/rss_international" />
    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche | Sport" href="//www.tageswoche.ch/de/pages/rss_sport" />
    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche | Kultur" href="//www.tageswoche.ch/de/pages/rss_kultur" />
    
    
    
      <link rel="stylesheet" href="/themes/publication_1/theme_1//76fe204.css">
    

    
    <link rel="stylesheet" href="/themes/publication_1/theme_1/_css/tw2011/main.css?v=1.31">
    <link rel="stylesheet" href="/themes/publication_1/theme_1/_css/tw2011/tawo-frontpage.css?v=1.2">
    

    
     <link rel="stylesheet" href="/themes/publication_1/theme_1//898e541.css">
    

    

    
    


  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>

  <script>window.jQuery || document.write("<script src='/themes/publication_1/theme_1/_js/libs/jquery.min.js'>\x3C/script>")</script>

  
      <script src="/themes/publication_1/theme_1/assetic_builds/5d7ebc9.js"></script>
  

  <script type="text/javascript">
        // Setup callback queue
  var adition = adition || {}; adition.srq = adition.srq || [];
  // Load |srp|
  (function() {
  var script = document.createElement("script"); script.type = "text/javascript";
  script.src = (document.location.protocol === "https:" ?
  "https:" : "http:") + "//imagesrv.adition.com/js/srp.js"; script.charset = "utf-8";
  script.async = true;
  var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
  })()

  adition.srq.push(function(api) {


    api.registerAdfarm("ad1.adfarm1.adition.com");

        //mobile-rectangle
    api.configureRenderSlot("adition_tag_3129867").setContentunitId(3129867);

    //front-header
    api.configureRenderSlot("adition_tag_2507347").setContentunitId(2507347);

    //front-sidebar
    api.configureRenderSlot("adition_tag_460061").setContentunitId(460061);

    //basel-header
    api.configureRenderSlot("adition_tag_460076").setContentunitId(460076);

    //basel-sidebar
    api.configureRenderSlot("adition_tag_460083").setContentunitId(460083);

    //schweiz-header
    api.configureRenderSlot("adition_tag_460081").setContentunitId(460081);

    //schweiz-sidebar
    api.configureRenderSlot("adition_tag_460088").setContentunitId(460088);

    //international-header
    api.configureRenderSlot("adition_tag_460079").setContentunitId(460079);

    //international-sidebar
    api.configureRenderSlot("adition_tag_460086").setContentunitId(460086);

    //sport-header
    api.configureRenderSlot("adition_tag_460082").setContentunitId(460082);

    //sport-sidebar
    api.configureRenderSlot("adition_tag_460089").setContentunitId(460089);

    //kultur-header
    api.configureRenderSlot("adition_tag_460080").setContentunitId(460080);

    //kultur-sidebar
    api.configureRenderSlot("adition_tag_460087").setContentunitId(460087);

    //leben-header
    api.configureRenderSlot("adition_tag_520868").setContentunitId(520868);

    //leben-sidebar
    api.configureRenderSlot("adition_tag_520867").setContentunitId(520867);

    //wetter-header
    api.configureRenderSlot("adition_tag_2582353").setContentunitId(2582353);

    //wetter-sidebar
    api.configureRenderSlot("adition_tag_520592").setContentunitId(520592);

    //agenda-header
    api.configureRenderSlot("adition_tag_460063").setContentunitId(460063);

    //wochenausgabe, wochendebatte-header
    api.configureRenderSlot("adition_tag_460346").setContentunitId(460346);

    //wochenausgabe-sidebar
    api.configureRenderSlot("adition_tag_3009922").setContentunitId(3009922);

    //dialog-header
    api.configureRenderSlot("adition_tag_460077").setContentunitId(460077);

    //dialog-sidebar
    api.configureRenderSlot("adition_tag_460084").setContentunitId(460084);

    //userprofile-header
    api.configureRenderSlot("adition_tag_2582352").setContentunitId(2582352);

    //userprofile-sidebar
    api.configureRenderSlot("adition_tag_520589").setContentunitId(520589);

    //blogs-header
    api.configureRenderSlot("adition_tag_460345").setContentunitId(460345);

    //blogs-sidebar
    api.configureRenderSlot("adition_tag_460349").setContentunitId(460349);

    //highlights-header
    api.configureRenderSlot("adition_tag_460344").setContentunitId(460344);




















  });

  </script>

  
  <script src="//cdn.rotblauapp.ch/js/api.min.js" type="text/javascript"></script>

  
  


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','tg_ga');
tg_ga('create', 'UA-22593782-4', 'auto');
tg_ga('require', 'displayfeatures');
tg_ga('send', 'pageview', {
  'page': '/de/2017_8/basel/743308',
  'title': $('title').html()
});
</script>

<!-- Hotjar Tracking Code for www.tageswoche.ch -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:402499,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>


<script type="text/javascript">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</script>


<body>

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '204329636307540',
      xfbml      : true  // parse XFBML
    });
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>

<style type="text/css">
div.geomap_open_large_map {
  display: none;
}
</style>


<div id="blueimp_fullscreen" class="blueimp-gallery blueimp-gallery-controls">
    <div class="slides"></div>

    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <ol class="indicator"></ol>
    <div class="caption"></div>
</div>
<!-- Selection/highlights Youtube player-->

<div id="YoutubeOverlay"></div>
<div id="YoutubePlayer">
    <iframe width="560" height="316" data-mobile-height="260" src="" frameborder="0" allowfullscreen></iframe>
</div>

<!-- -->


<div class="mobile_overlay">
</div>

<div class="snap-drawers">
  <div class="snap-drawer snap-drawer-left desktop-hide mobile-menu" id="left-drawer">

    <div class="mm-omnibox mm-hidden omnibox-content">
        <div id="omniboxLoginMobile" class="mm-omnibox-view">

            <header class="mobile-menu-header">

                <button  position="right"  class="right mm-subview-close" id="omniboxLoginCloseMobile"></button>
                <h1 class="h1_left">LOGIN</h1>
            </header>


            <div class="scroll mm-inner">
                <div id="omniboxLoginMessageMobile" class="message mobile-message" style="display: none;"></div>
                <form id="omniboxLoginFormMobile">
                    <ul class="omnilogin">
                        <li>
                            <p>Melden Sie sich bei der TagesWoche an, um Artikel zu kommentieren, Mitteilungen an die Redaktion zu schicken und um Kleinanzeigen zu nutzen.</p>
                        </li>
                        <li>
                            <ul>
                                <li>
                                    <input type="text" id="omniboxLoginEmailMobile" placeholder="E-Mail-Adresse" class="inputbox" />
                                </li>
                                <li>
                                    <input type="password" id="omniboxLoginPasswordMobile" placeholder="Passwort" class="inputbox" />
                                </li>
                                <li>
                                    <input id="omniboxLoginRememberMobile" type="checkbox" /> <label for="omniboxLoginRememberMobile" style="display: inline;">Eingeloggt bleiben</label>
                                </li>
                                <li>
                                    <input type="hidden"  name="imageWidth" value="44" />
                                    <input type="hidden"  name="imageHeight" value="44" />
                                    <input type="hidden"  name="imageSpecification" value="crop" />
                                    <input id="omniboxLoginTargetMobile" name="_target_path "type="hidden" value="" />
                                    <button class="mm-button">Login</button>
                                </li>

                                <li>
                                    <p class="mm-oder"><span>oder</span></p>
                                    <a href="/auth/social/provider/Facebook" class="button fb-button mm-button"><span>Login mit Facebook</span></a>
                                </li>
                                <li class="greylinks">
                                    <a href="#" id="omniboxForgotPasswordLinkMobile" >Passwort vergessen?</a> <br />
                                    Neu hier? <a href="#" id="omniboxRegisterLinkMobile" >Gratis registrieren!</a>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </form>
            </div>
        </div>

        <div id="omniboxUserMobile" class=" mm-omnibox-view">
            <header class="mobile-menu-header">

                <button  position="right"  class="right mm-subview-close" id="omniboxUserCloseMobile"></button>
                <h1 class="h1_left"></h1>
            </header>

            <div class="scrollme">
                <ul class="mm-menu">

                    <li><a href="/dashboard" >Profil bearbeiten</a></li>
                    <li><a href="/meine-themen" >Meine Themen</a></li>
                    <li><a href="/auth/logout" >Ausloggen</a></li>
                </ul>
            </div>

        </div>

        <div id="omniboxRegisterMobile" class="mm-omnibox-view">
            <header class="mobile-menu-header">
                <button  position="left"  class="left " id="omniboxRegisterCloseMobile">Zurück</button>
                <button  position="right"  class="right" id="omniboxRegisterSubmitMobile">Senden</button>
                <h1>Registrierung</h1>
            </header>

            <form id="omniboxRegisterFormMobile"  class="scroll mm-inner">


                <div id="omniboxRegisterMessageMobile" class="message mobile-message" style="display: none;"></div>
                <ul class="radios-list">
                    <li>
                        <p>Mit Ihrem Benutzerkonto können Sie Ihr Abo verwalten, Artikel kommentieren und mit anderen Leserinnen und Lesern in Kontakt treten.</p>
                        <p>Das Benutzerkonto ist kostenlos und kann jederzeit wieder gelöscht werden.</p>
                        <p>Bitte geben Sie Ihre E-Mail Adresse ein. Wir werden diese unter keinen Umständen an Dritte weitergeben.</p>
                    </li>
                    <li>
                        <input type="text" id="omniboxRegisterEmailMobile" class="inputbox" placeholder="Ihre E-Mail-Adresse" />
                    </li>
                </ul>

            </form>
        </div>

        <div id="omniboxAfterRegisterMobile" class="mmm-omnibox-view">
            <header class="mobile-menu-header">
                <button  position="left"  class="left " id="omniboxAfterRegisterCloseMobile">Zurück</button>

                <h1>Registrierung</h1>
            </header>


            <div class="scroll mm-inner">

                <p>Fast fertig...</p>
                <p>Wir haben Ihnen eine E-Mail geschickt. Bitte prüfen Sie Ihren Posteingang und aktivieren Sie Ihr Benutzerkonto, indem Sie auf den Link in der E-Mail klicken.</p>

            </div>
        </div>

        <div id="omniboxForgotPasswordMobile" class="mm-omnibox-view">
            <header class="mobile-menu-header">
                <button  position="left"  class="left " id="omniboxForgotPasswordCloseMobile">Zurück</button>
                <button  position="right"  class="right" id="omniboxForgotPasswordSubmitMobile">Senden</button>

            </header>

            <form id="omniboxForgotPasswordFormMobile" class="scroll mm-inner">


                <div id="omniboxForgotPasswordMessageMobile" class="message mobile-message" style="display: none;"></div>

                <input type="text" id="omniboxForgotPasswordEmailMobile" class="inputbox" placeholder="Ihre E-Mail-Adresse" />

            </form>
        </div>

    </div>

    <div class="mobile-controls">
        <div class="mobile-user" onClick="omnibox.showLogin();">
            
                        
        </div>
        <div class="mobile-search">

            <form method="GET" action="/search">
                <input type="text" name="q" value="">
            </form>
            <div class="mm-search-close"></div>

        </div>
    </div>



    <div class="scrollme">

        
        <ul class="mm-menu">

          
          
          
          <li ><a href="//www.tageswoche.ch/de/2017_8/">Startseite</a></li>

          
          

          
          <li  class="active"><a href="//www.tageswoche.ch/de/2017_8/basel/">Basel</a></li>
          
          <li ><a href="//www.tageswoche.ch/de/2017_8/schweiz/">Schweiz</a></li>
          
          <li ><a href="//www.tageswoche.ch/de/2017_8/international/">International</a></li>
          
          <li ><a href="//www.tageswoche.ch/de/2017_8/sport/">Sport</a></li>
          
          <li ><a href="//www.tageswoche.ch/de/2017_8/kultur/">Kultur</a></li>
          
          <li ><a href="//www.tageswoche.ch/de/2017_8/leben/">Leben</a></li>
          


          
          
          <li ><a href="//www.tageswoche.ch/de/blogs/">Blogs</a></li>

          <li><a href="/selection">Selection</a></li>

          
          
          
          <li ><a href="//www.tageswoche.ch/de/2017_8/dialog/">Dialog</a></li>

          
          
          
          <li  ><a href="//www.tageswoche.ch/de/2017_8/debatte/">Debatte</a></li>

        
          <li><a href="/wochenausgabe">Wochenausgabe</a></li>

          
                    
          <li><a href="/classifieds">Kleinanzeigen</a></li>



          <li><a href="http://todesanzeigen.tageswoche.ch">Todesanzeigen</a></li>




      </ul>
      



      <h1 class="logo"><a href="//www.tageswoche.ch/">Tages Woche</a></h1>

  </div>


</div>

</div>




<div  id="mobile-menu-wrapper">

    <header id="mobile-nav" class="mobile-menu-header desktop-hide">
        <button  position="left"  class="left mm-open"></button>
        <button  position="right"  class="right mm-comment" onClick="omnibox.showContent();"></button>
        <h1>Basel</h1>
    </header>

    <div id="omni-mobile-box" >
        <div class="omnibox-content" style="display: none;">


            <div id="omniboxFeedbackMobile">
                <header class="mobile-menu-header">
                    <button  position="left"  class="left mm-subview-close" id="omniboxFeedbackCloseMobile"></button>
                    <button  position="right"  class="right" id="omniboxFeedbackSubmitMobile" >Veröffentlichen</button>

                </header>
                <form id="omniboxFeedbackFormMobile" class="scroll mm-inner">


                    <div id="omniboxFeedbackMessageMobile" class="message mobile-message" style="display: none;"></div>


                    <input type="hidden" name="language" value="5">
                    <input type="hidden" name="section" value="4771">
                    <input type="hidden" name="publication" value="1">
                    <input type="hidden" name="article" value="743308">
                    <input type="hidden" name="feedbackUrl" value="">
                    <input id="omniboxFeedbackSubjectMobile" type="text" placeholder="Betreff" name="sendFeedbackForm[subject]" class="inputbox" />
                    <textarea id="omniboxFeedbackContentMobile" name="sendFeedbackForm[message]" class="inputbox margin-top-10" placeholder="Nachricht an die Redaktion"></textarea>


                </form>
            </div>





        </div>
    </div>

    <div  class="snap-content">
  <div id="wrapper">








  





  





  





  





  




  
<div class="top-werbung">
<!-- BEGIN ADITIONTAG -->
<div id="adition_tag_460076">
  <script type="text/javascript">
  adition.srq.push(function(api) { api.renderSlot("adition_tag_460076");
  });
      </script>
</div>
<!-- END ADITIONTAG -->






</div>

<div id="omni-box-placeholder" class="instapaper_ignore">
    <div id="omnibox">
        <a class="trigger">Open</a>
        <div class="omnibox-content" id="omniboxContainer">
            <div id="omniboxMessage" class="message" style="display: none;"></div>
            <div id="omniboxLogin">
                <fieldset>
                    <form id="omniboxLoginForm">
                        <ul class="omnilogin">
                            <li>
                                <h3>Login</h3>
                                <p>Melden Sie sich bei der TagesWoche an, um Artikel zu kommentieren, Mitteilungen an die Redaktion zu schicken und um Kleinanzeigen zu nutzen.<br>
                                    <a href="http://www.tageswoche.ch/de/pages/about/3919/Dialogkultur.htm">Warum muss ich mich registrieren?</a></p>
                                </li>
                                <li>
                                    <ul>
                                        <li>
                                            <label for="omniboxLoginEmail">E-Mail-Adresse</label>
                                            <input id="omniboxLoginEmail" type="text" />
                                        </li>
                                        <li>
                                            <label for="omniboxLoginPassword">Passwort</label>
                                            <input id="omniboxLoginPassword" type="password" />
                                        </li>
                                        <li>
                                            <input id="omniboxLoginRemember" type="checkbox" /> <label for="omniboxLoginRemember" style="display: inline;">Eingeloggt bleiben</label>
                                        </li>
                                        <li>
                                            <input id="omniboxLoginTarget" type="hidden" name="_target_path" value="" />
                                            <button class="button" type="submit">Login</button>
                                            <a href="#" id="omniboxRegisterLink">Benutzerkonto anlegen</a><br>
                                            <a href="#" id="omniboxForgotPasswordLink">Passwort vergessen</a>
                                            <span class="sep"><em>oder</em></span>
                                            <a href="/auth/social/provider/Facebook" class="button fb-button"><span>Login mit Facebook</span></a>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </form>
                    </fieldset>
                </div>

                <div id="omniboxFeedback">
                    <fieldset>

                        <form id="omniboxFeedbackForm" name="sendFeedbackForm" enctype="multipart/form-data" action="/plugin/send-feedback">
                            <p class="top-info">
                                eingeloggt als <a id="omniboxFeedbackUserLink" href="/dashboard"></a>
                                <br><a style="float: right;" href="/auth/logout">Ausloggen</a>
                            </p>
                            <br>
                            <h3>An Redaktion schreiben</h3>
                            <ul>

                                <li>
                                    <input type="hidden" name="language" value="5">
                                    <input type="hidden" name="section" value="4771">
                                    <input type="hidden" name="publication" value="1">
                                    <input type="hidden" name="article" value="743308">
                                    <input type="hidden" name="feedbackUrl" value="">
                                    <label for="omniboxFeedbackSubject">Betreff</label>
                                    <input type="text" placeholder="" name="sendFeedbackForm[subject]" id="omniboxFeedbackSubject" >
                                </li>
                                <li>
                                    <label for="omniboxFeedbackContent">Mitteilung</label>
                                    <textarea id="omniboxFeedbackContent" name="sendFeedbackForm[message]" ></textarea>
                                </li>

                                <li>
                                    <p class="info">Erlaubte Dateiformate: Bilder (jpg, png, gif) Dokumente (pdf)</p>
                                    <div class="custom-file-upload">
                                        <input type="file"  id="sendFeedbackFormAttachment" name="sendFeedbackForm[attachment]"  accept=".jpg, .jpeg, .png, .pdf, .gif, .doc" />
                                    </div>
                                </li>
                                <li>
                                    <button id="send-feedback-btn" class="button right">Senden</button>
                                </li>
                            </ul>
                        </form>



                    </fieldset>
                </div>



                <div id="omniboxRegister">
                    <fieldset>
                        <h3>Registrierung</h3>
                        <p>Mit Ihrem Benutzerkonto können Sie Ihr Abo verwalten, Artikel kommentieren und mit anderen Leserinnen und Lesern in Kontakt treten.</p>
                        <p>Das Benutzerkonto ist kostenlos und kann jederzeit wieder gelöscht werden.</p>
                        <p>Bitte geben Sie Ihre E-Mail Adresse ein. Wir werden diese unter keinen Umständen an Dritte weitergeben.</p>
                        <form id="omniboxRegisterForm">
                            <input type="hidden" name="role" value="" id="omnibox-register-role" />
                            <ul class="reg-form">
                                <li>
                                    <input type="email" id="omniboxRegisterEmail" placeholder="Ihre E-Mail-Adresse" />
                                </li>
                                <li class="clearfix">
                                    <a href="#" class="left" id="omniboxLoginLink">Lieber doch nicht</a>
                                    <button type="submit" class="button right">Ja, ich will.</button>
                                </li>
                            </ul>
                        </form>
                    </fieldset>
                </div>

                <div id="omniboxAfterRegister">
                    <fieldset>
                        <h3>Fast fertig...</h3>
                        <p>Wir haben Ihnen eine E-Mail geschickt.</p>
                        <p>Bitte prüfen Sie Ihren Posteingang und aktivieren Sie Ihr Benutzerkonto, indem Sie auf den Link in der E-Mail klicken.</p>
                        <p>Sollten Sie die E-Mail innert 10 Minuten nicht erhalten haben, kontrollieren Sie, ob die E-Mail möglicherweise im Spam-Filter hängen geblieben ist. Ist die E-Mail auch dort nicht aufzufinden, schreiben Sie uns an anmelden@tageswoche.ch und wir kümmern uns darum.</p>
                        <p>Wir freuen uns, Sie in wenigen Minuten in unserer Community begrüssen zu dürfen. </p>
                    </fieldset>
                </div>

                <div id="omniboxForgotPassword">
                    <fieldset>
                        <h3>Passwort wiederherstellen</h3>
                        <form id="omniboxForgotPasswordForm">
                            <ul class="reg-form">
                                <li>
                                    <input type="text" id="omniboxForgotPasswordEmail" placeholder="Ihre E-Mail-Adresse" />
                                </li>
                                <li class="clearfix">
                                    <button type="submit" class="button right">Neues Passwort anfordern</button>
                                    <a href="#" class="left" id="omniboxForgotPasswordBackLink">Zurück</a>
                                </li>
                            </ul>
                        </form>
                    </fieldset>
                </div>

                <div id="omniboxUser">
                </div>

            </div>
        </div>


    </div>

    <script>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</script>


        <div class="content-box top-content-box clearfix mobile-hide">


            <div id="top" class="clearfix">
                <ul>
                    
                    
                    <li><a href="/wetter" title="Zur Wetterseite" id="weather-link"><span class="icon-weather-clouds">  5.6°C Basel</span></a></li>
                    <li><a href="/classifieds" title="Kleinanzeigen & Jobs">Kleinanzeigen</a></li>
                    <li><a href="http://todesanzeigen.tageswoche.ch" title="Todesanzeigen">Todesanzeigen</a></li>


                                        <li id="login-link-holder"><a href="#" onClick="omnibox.show()">Login</a></li>
                    
                                        
                </ul>
                <h1 class="print-logo"><img src="//www.tageswoche.ch/themes/publication_1/theme_1/_css/tw2011/img/logo-beta.png" width="510" height="68" alt="TagesWoche"></h1>
                <h1><!-- _tpl/admin_dashboard.tpl -->
<a class="mobile-hide no-print dashboard-editlink" style="display: none; text-decoration: none; border: 1px solid #ddd; position:absolute; color: #000; padding: 1px 3px; background:yellow; font-family:sans; font-size:8px;" href="/admin" target="_blank" title="Dashboard link">&para;</a>
<!-- / _tpl/admin_dashboard.tpl -->
<a href="//www.tageswoche.ch/">Tages Woche</a></h1><p class="date ">Fr, 24.02.2017</p>
            </div><!-- / Top -->
            <div id="main-nav" class="clearfix">


                <nav class="mobile-hide">
                    <ul style="display: flex; justify-content: space-between;">
                        
                        







                        <li><a href="//www.tageswoche.ch/de/2017_8/basel/" class="active">Basel</a></li>

                        <li><a href="//www.tageswoche.ch/de/2017_8/schweiz/">Schweiz</a></li>

                        <li><a href="//www.tageswoche.ch/de/2017_8/international/">International</a></li>

                        <li><a href="//www.tageswoche.ch/de/2017_8/sport/">Sport</a></li>

                        <li><a href="//www.tageswoche.ch/de/2017_8/kultur/">Kultur</a></li>

                        <li><a href="//www.tageswoche.ch/de/2017_8/leben/">Leben</a></li>






                        <li><a href="//www.tageswoche.ch/de/blogs/">Blogs</a></li>



<li><a href="/selection" >Selection</a></li>






                        <li><a href="//www.tageswoche.ch/de/2017_8/dialog/">Dialog</a></li>






                        <li><a href="/wochenausgabe" >Wochenausgabe</a></li>
                    </ul>
                    <span></span>
                </nav>


                
                <form method="get" action="/search/">
                <fieldset>
                    <input type="text" value="" name="q" placeholder="Suchbegriff, Webcode +awafa" />
                    <button>Go</button>
                </fieldset>
                </form>
            </div><!-- / Main Nav -->

        </div>

        <!--[if lte IE 6]>
<div class="deprecated_browser_message">
<p>
Sie verwenden einen Browser, der älter als zehn Jahre ist. Unsere Website kann daher möglicherweise nicht optimal dargestellt werden. Bitte aktualisieren Sie Ihren Browser oder bitten Sie Ihren Systemadministrator, dies zu tun. Wir danken für Ihr Verständnis.
</p>
</div>
<![endif]-->



        <div id="article-front" class="instapaper_body aktivieren">


            <div class="content-box article-single clearfix aktivieren">

                <section>

                    <article class="article-main-front">
                       <div class="flip-button-container desktop-hide"><a class="grey-button article-switch article-view-rear" href="#"><span></span></a></div>


                     

                     
                     

                                      <header>
                            <p>Arbeitsintegration&nbsp;</p>
                        </header>
                        <p class="time desktop-hide">24.2.2017, 04:50 Uhr</p>
                                                <h2>«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»</h2>
                                                <span class="time mobile-hide">24.2.2017, 04:50 Uhr </span>
<div class="social-share desktop-hide">
                
                <a class="fb" href="https://www.facebook.com/dialog/feed?app_id= 204329636307540&link=
                  http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm&picture=&name=«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»&description=Für Flüchtlinge ist es äusserst schwierig, auf dem Arbeitsmarkt Fuss zu fassen. Die Firma Etavis bietet auch Asylsuchenden und vorläufig Aufgenommenen Lehrstellen an. Es wäre ein Fehler, dies nicht zu tun, sagt der Bildungsverantwortliche Patrick Bossard. Viele Firmen haben aber Berührungsängste.&redirect_uri=http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm" target="_blank">Facebook</a>    
                   
                                     <a class="tw" href="https://twitter.com/share?text=Die%20Firma%20Etavis%20bietet%20Asylsuchenden%20und%20vorl%C3%A4ufig%20Aufgenommenen%20Lehrstellen%20an&via=tageswoche" target="_blank">Twitter</a>
                  <!--a class="whatsup" id="whatsapp" style="display: none" href="whatsapp://send?text="Die Firma Etavis bietet Asylsuchenden und vorläufig Aufgenommenen Lehrstellen an http://www.tageswoche.ch/de/2017_8/basel/743308/">WhatsUp</a-->
                  <script type="text/javascript">
                  var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
                  if (iOS) {$("#whatsapp").css("display", "inline-block")}
                  </script>
                <a class="email" href="mailto:?Subject=Empfehlung: «Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»&Body=Ich empfehle dir diesen Artikel: %0A%0A«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»%0A%0ADu findest ihn unter: http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm">Email</a>
              <!--a href="#" onclick="window.print();return false" class="printbtn">Print</a-->
   </div>
                        <h3>Für Flüchtlinge ist es äusserst schwierig, auf dem Arbeitsmarkt Fuss zu fassen. Die Firma Etavis bietet auch Asylsuchenden und vorläufig Aufgenommenen Lehrstellen an. Es wäre ein Fehler, dies nicht zu tun, sagt der Bildungsverantwortliche Patrick Bossard. Viele Firmen haben aber Berührungsängste.
        
                

     Von <a rel="author" href="/user/profile/Yen+Duong" title="Yen Duong">Yen Duong</a> 


                        </h3>


                        





<script>
if(galleryLinksContainer===undefined){
  var galleryLinksContainer = [];
  var galleryLinksOriginalContainer = [];
  var galleryLinks = [];
  var galleryLinksOriginal = [];

  function youtube_parser(url) {
      var regExp = /^.*((youtu.be\/)|(v\/)|(\/u\/\w\/)|(embed\/)|(watch\?))\??v?=?([^#\&\?]*).*/;
      var match = url.match(regExp);
      if (match && match[7].length == 11) {
          return match[7];
      } else {
          return false;
      }
  }

  function vimeo_parser(url) {

      var regExp = /http:\/\/(www\.)?vimeo.com\/(\d+)($|\/)/;

      var match = url.match(regExp);

      if (match) {
          return match[2];


      } else {
          return false;
      }

  }

  function vimeo_thumb(vNumber) {
     var res;
     $.ajax({
          url: 'http://vimeo.com/api/v2/video/' + vNumber + '.json',
          success: function(result) {

              res = result[0].thumbnail_large;
          },
          error: function(result) {
              res  = false;
          },
          async:false
      });
     return res;

  }

}
</script>


    <figure class="image-main">
    <a href="//www.tageswoche.ch/images/cache/2000x1354/fit/images%7Ccms-image-004737564.jpg" title="Für Patrick Bossard, Bildungsverantwortlicher bei Etavis, sind Flüchtlinge im Ausbildungsprogramm eine Selbstverständlichkeit." photographerName="Alexander Preobrajenski"  class="fancybox-thumb"><span></span><img src="/images/cache/639x426/crop/images%7Ccms-image-004737564.jpg" width="639" height="426" rel="resizable" alt="Alexander Preobrajenski: Für Patrick Bossard, Bildungsverantwortlicher bei Etavis, sind Flüchtlinge im Ausbildungsprogramm eine Selbstverständlichkeit." /></a>
    <p>Für Patrick Bossard, Bildungsverantwortlicher bei Etavis, sind Flüchtlinge im Ausbildungsprogramm eine Selbstverständlichkeit. (Bild: Alexander Preobrajenski)</p>
  </figure>
  
  

  
    


	
  <!-- _tpl/admin_frontpageedit.tpl -->
<a class="editlink" style="display: none; text-decoration: none; border: 1px solid #ddd; position:absolute; color: #000; padding: 1px 3px; background:yellow; font-family:sans; font-size:8px;" href="#f_publication_id=1&f_issue_number=319&f_section_number=10&f_article_number=743308&f_language_id=5&f_language_selected=5" target="_blank" title="Artikel editieren">&para;</a>


    

        
      
            <p><a href="http://www.tageswoche.ch/de/2016_45/basel/733880/">Aron</a> Gebreleul hat das fast Unmögliche geschafft: Er kam mit dem Boot übers Mittelmeer, erhielt in der Schweiz Asyl und fand eine Lehrstelle als Elektroinstallateur bei der Firma Etavis auf dem Dreispitz. In den nächsten Monaten wird er seine Lehre abschliessen.</p>
<p>Der 32-jährige Eritreer, den die TagesWoche im Rahmen der Kampagne <a href="http://www.chance-basel.ch/">«Chance»</a> porträtierte, ist ein Sonderfall. Gemäss dem Staatssekretariat für Migration findet nur jeder vierte anerkannte Flüchtling in der Schweiz einen Job – eine Lehre oder Weiterbildung können die wenigsten machen.</p>
<p>Viele Firmen haben Hemmungen, Flüchtlinge anzustellen. Nicht so die Firma Etavis: Für Patrick Bossard, seit 15 Jahren Bildungsveranwortlicher bei Etavis, sind Flüchtlinge im Ausbildungsprogramm eine Selbstverständlichkeit. Jährlich vergibt die Firma rund 50 Lehrstellen – immer wieder kommen auch Asylsuchende mit F-Bewilligung und vorläufig Aufgenommene mit N-Bewilligung zum Zug. So konnten letzten Sommer zwei Asylsuchende eine Lehre bei Etavis anfangen.</p>
<p>Bossard unterscheidet nicht. Er sagt, dass er alle Bewerbungsdossiers genau gleich behandelt. Hautfarbe und Nachname sind ihm egal. Erfülle jemand die Voraussetzungen, zögere er nicht lange.</p>
<h4>Dialekt als grosse Herausforderung</h4>
<p>«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht. Sie sind oft engagierter und motivierter als Schweizer oder Personen mit C-Bewilligung», sagt Bossard. Den Aufwand, Flüchtlinge anzustellen, beschreibt er als gering. «Das Bewilligungswesen für Flüchtlinge ist nicht kompliziert – da ist der administrative Aufwand für Grenzgänger um einiges grösser.»</p>
<h5>
<figure class="image-main">
<img src="/get_img?ImageWidth=640&amp;ImageHeight=1354&amp;ImageId=4737585" style="max-width: 100%" rel="resizable" alt="" />
<p>«Hochdeutsch ist nicht unbedingt das Problem, das lernen die Flüchtlinge. Schwierigkeiten haben sie mit der Umgangssprache.» Patrick Bossard, Etavis. (Bild: Alexander Preobrajenski)</p>
</figure><p>
</h5>
<p>Eine Herausforderung bei Flüchtlingen sei jedoch die Sprache. «Hochdeutsch ist nicht einmal das Problem – das lernen die Flüchtlinge. Schwierigkeiten haben sie mit der Umgangssprache.» Erschwerend seien auch die beruflichen Fachausdrücke, die sie zusätzlich lernen müssen. Manche müssten sich auch an die Arbeitszeiten in der Schweiz gewöhnen. «Hier fängt man auf der Baustelle um sieben Uhr an und nicht fünf Minuten später. Die Pünktlichkeit ist schon eine Herausforderung, viele kennen das gar nicht so.» <br /> <br />Trotzdem ist die Anstellung von Flüchtlingen für Bossard eine lohnenswerte Investition in die Zukunft. Denn bei Etavis erhalten rund 60 Prozent der Lehrabgänger eine Festanstellung. «Wir haben in der Schweiz einen allgemeinen Lehrlingsmangel. Es wäre deshalb ein Fehler, wenn wir nicht auch Lernende mit N- oder F-Bewilligung anstellen würden.» Vorläufig Aufgenommene und Asylsuchende seien zudem auch sehr dankbar, wenn sie arbeiten dürften.</p>
<h4>Immer weniger Jobs für Geringqualifizierte</h4>
<p dir="ltr">Viele Firmen sind zurückhaltend, Flüchtlinge zu beschäftigen. Das bekommt auch Manasse Burkard, Leiter Arbeitsintegration von Flüchtlingen und vorläufig Aufgenommenen bei der Basler Sozialhilfe, immer wieder zu spüren. Seine sechsköpfige Abteilung kümmert sich um die sprachliche und berufliche Integration von Flüchtlingen. Das Ziel: Sie sollen wirtschaftlich unabhängig werden und sich von der Sozialhilfe loslösen können. «Die Firmen wollen möglichst wenig Aufwand – das ist mit unseren Klienten wegen den noch fehlenden Sprach- und Arbeitsmarktkenntnissen oft nicht gegeben.»</p>
<p>Es brauche in der Regel viel Überzeugungsarbeit, bis sich eine Firma bereit erkläre, Flüchtlingen einen Job oder einen Lerneinsatz anzubieten, sagt Burkard. Erschwerend komme hinzu, dass es immer weniger Jobs für Geringqualifizierte gebe. «Bis vor Kurzem haben wir noch viele Klienten in Detailhandel, Gastronomie und Reinigung unterbringen können – das wird aber zunehmend schwieriger, da sich die Jobprofile verändern und zu prekären Arbeitsverhältnissen führen.»</p>
<h4>Erwerbsquote von 35 Prozent</h4>
<p dir="ltr">160 Flüchtlinge im «arbeitsfähigen Alter» von 18 bis 65 Jahren besuchen laut Burkard derzeit in Basel einen Deutschkurs, 210 befinden sich im Jobcoaching. Viele von ihnen besuchen einen Gastro-, Pflegehilfe- oder Reinigungskurs. Den Sprung ins Erwerbsleben schaffen aber nur wenige Flüchtlinge. Die Erwerbsquote von Personen mit B- oder F-Bewilligung liegt in Basel bei 35 Prozent.</p>
<p dir="ltr">«Im schweizweiten Vergleich ist das ein guter Wert. Leider gelingt es dabei nur wenigen, sich mit dem erzielten Einkommen komplett von der Sozialhilfe abzulösen, und bleiben teilunterstützt», sagt Burkard.</p>
<h5 dir="ltr">
<figure class="image-main">
<img src="/get_img?ImageWidth=640&amp;ImageHeight=1354&amp;ImageId=4737584" style="max-width: 100%" rel="resizable" alt="" />
<p>«Leider gelingt es nur wenigen, sich mit dem erzielten Einkommen komplett von der Sozialhilfe abzulösen, und bleiben teilunterstützt.» Manasse Burkard, Sozialhilfe. (Bild: Hans-Jörg Walter)</p>
</figure><p>
</h5>
<p dir="ltr">Laut Burkard ist es schwierig, Leute in den ersten Arbeitsmarkt zu bringen, die zwei oder drei Jahren auf ihren Asylentscheid warten. Eine so lange Phase des Nichtstuns lasse die Motivation der Flüchtlinge oft schwinden. «Werden sie dann als Flüchtling anerkannt, erhalten sie auch mehr Sozialhilfegeld. Der Anreiz, sich anzustrengen und beruflich zu integrieren, kann dann geschwächt werden. Dies macht unsere Arbeit schwieriger.» Ziel seiner Abteilung sei es, die Flüchtlinge von Anfang an zu begleiten. «Für uns ist es einfacher, mit Leuten zu arbeiten, die erst seit ein paar Wochen in Basel sind. Denn in dieser Phase sind die Leute meist noch hochmotiviert.»</p>
<p dir="ltr">Hin und wieder stehen auch das kulturelle Verständnis oder die Religion im Weg. So könne ein Job von einem Flüchtling schon mal abgelehnt werden, weil dieser im Restaurant nicht mit Alkohol oder Schweinefleisch in Kontakt kommen wolle, so Burkard. «Wir versuchen dann, eine andere Lösung mit dem Arbeitgeber und vor allem mit dem Flüchtling zu finden – meistens gelingt uns das auch.»</p>
<p dir="ltr">Dass ein Flüchtling die Zusammenarbeit komplett verweigere, komme «zum Glück» ganz selten vor. «Wichtig ist uns, dass wir die Flüchtlinge so qualifizieren, wie es der Arbeitsmarkt vorgibt – und dass Flüchtlinge und vorläufig Aufgenommene nicht besser gestellt werden als andere Arbeitssuchende». Ziel sei es vielmehr, dass sie die gleichen Voraussetzungen erhalten wie Personen ohne Flüchtlingsstatus.</p>
<div class="camp-textbox"><strong>Kampagne «Chance»</strong><br /> <br />Mit der Kampagne <a href="http://www.chance-basel.ch/">«Chance»</a> will der Kanton Basel-Stadt zusammen mit den Basler Landgemeinden und dem Bund die Bevölkerung und die Wirtschaft für die soziale und berufliche Integration von Flüchtlingen sensibilisieren. Die Kampagne richtet sich unter anderem an Arbeitgeber, die sich vom Kanton coachen lassen können. Aber auch an Privatpersonen, die sich auf sonstige Art engagieren möchten. Die TagesWoche ist offizielle Medienpartnerin der Kampagne.  <strong><br /></strong></div>
              
  

  <div class="desktop-hide">

    <p><em>Werbung</em></p>

    <div id="adition_tag_3129867">
    <script type="text/javascript">
    //mobile-rectangle

    adition.srq.push(function(api) { api.renderSlot("adition_tag_3129867");
    api.load(['adition_tag_3129867']).completeRendering();
    });
    </script>
    </div>
    <!-- END ADITIONTAG-->
  </div>

    <div class="social-share">
                
                <a class="fb" href="https://www.facebook.com/dialog/feed?app_id= 204329636307540&link=
                  http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm&picture=&name=«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»&description=Für Flüchtlinge ist es äusserst schwierig, auf dem Arbeitsmarkt Fuss zu fassen. Die Firma Etavis bietet auch Asylsuchenden und vorläufig Aufgenommenen Lehrstellen an. Es wäre ein Fehler, dies nicht zu tun, sagt der Bildungsverantwortliche Patrick Bossard. Viele Firmen haben aber Berührungsängste.&redirect_uri=http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm" target="_blank">Facebook</a>     
                    
                                     <a class="tw" href="https://twitter.com/share?text=Die%20Firma%20Etavis%20bietet%20Asylsuchenden%20und%20vorl%C3%A4ufig%20Aufgenommenen%20Lehrstellen%20an&via=tageswoche" target="_blank">Twitter</a>
                  <!--a class="whatsup" id="whatsapp" style="display: none" href="whatsapp://send?text=Die Firma Etavis bietet Asylsuchenden und vorläufig Aufgenommenen Lehrstellen an http://www.tageswoche.ch/de/2017_8/basel/743308/">WhatsApp</a-->
                  <script type="text/javascript">
                  var iOS = ( navigator.userAgent.match(/(iPhone|iPod)/g) ? true : false );
                  if (iOS) {$("#whatsapp").css("display", "inline-block")}
                  </script>
                <a class="email" href="mailto:?Subject=Empfehlung: «Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»&Body=Ich empfehle dir diesen Artikel: %0A%0A«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»%0A%0ADu findest ihn unter: http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm">Email</a>
               <a href="#" onclick="window.print();return false" class="printbtn mobile-hide">Print</a>
   </div>
                    </article>


                     

    <a class="options_trigger" href="#">Mehr zum Thema</a>

<section id="article_options">

	<!--<header>
		<p>Teilen und weiterleiten</p>
	</header>

<div id="social-bookmarks-placeholder-front"><div id="social-bookmarks-bar" class="social-network-box clearfix">
    <div id="social_bookmarks" class="social_bookmarks left"></div>
    <p class="right mobile-hide">
        <span class="multiple">
            <a href="#" onclick="window.print();return false" class="grey-button print"><span>Print</span></a>


            <a href="#email-popup-box" class="grey-button mail" id="article-recommend-button"><span>Mail</span></a>
        </span>
    </p>
</div>

<div id="email-popup-box" class="popup-box">

    <h3>Diesen Artikel per E-Mail empfehlen</h3>

    <form id="form-recommend-email" method="post" action="/plugin/article-recommendation/send">
        <input type="hidden" name="articlerecommendform[article_number]" value="743308">
        <input type="hidden" name="articlerecommendform[field_type]" value="lede">
        <input type="hidden" name="articlerecommendform[article_type]" value="newswire">
        <input type="hidden" name="articlerecommendform[custom_field_type]" value="DataLead">
        <ul class="form">
                        <li>
                <label>E-Mail-Adresse des Empfängers *</label>
                <input type="text" name="articlerecommendform[recipient_email]">
            </li>
            <li>
                <label>Ihre Mitteilung</label>
                <textarea name="articlerecommendform[message]"></textarea>
            </li>
                            <li>
                    <label>Ihre E-Mail-Adresse *</label>
                    <input type="text" name="articlerecommendform[sender_email]" value="">
                </li>
                <li>
                    <label>Ihr Name</label>
                    <input type="text" name="articlerecommendform[sender_name]" value=" ">
                    <p><small>* Pflichtfeld</small></p>
                </li>
                        <li class="clearfix">

                <input type="submit" value="Senden" class="button right">
            </li>
        </ul>
    </form>

</div>
</div>-->



                    <article class="more_theme">
                        <header>
                            <p>Mehr zum Thema</p>
                        </header>
                        <p>
                        <a href="/themen/Migration">Migration</a>,                                                 
                        <a href="/themen/Integration">Integration</a>,                                                 
                        <a href="/themen/Asylwesen">Asylwesen</a>,                                                 
                        <a href="/themen/Arbeit">Arbeit</a>,                                                 
                        <a href="/themen/Fl%C3%BCchtlinge">Flüchtlinge</a>                                                                        <br /><a href="#theme-abonnieren-content" id="follow-topics" class="theme-subscribe theme-abonnieren-trigger follow-topics-link">Themen abonnieren</a></p>
                        <div style="display:none">
    <div class="follow-topics-popup popup-box" id="theme-abonnieren-content">
        <h3>Diesen Themen folgen</h3>
        
                            <p>Melden Sie sich an, um Themen zu folgen.</p>
                    
    </div>
</div>

<script type="text/javascript">
$(function() {
    $('.follow-topics-link').each(function() {
        var popup = $('#theme-abonnieren-content');
        $(this).fancybox({'hideOnContentClick': false, 'type': 'inline',
            'onClosed': function() {
                $('p.after', popup).detach();
                $('> *', popup).show();
            }
        });
    });

    $('#theme-abonnieren-content .button').click(function(e) {
        e.preventDefault();
        var context = $(this).closest('.follow-topics-popup');
        var topics = {};
        $('input:checkbox', context).each(function() {
            topics[$(this).attr('value')] = this.checked;
        });

        $.post("/dashboard/update-topics", {'topics': topics, 'format': 'json'}, function(data, textStatus, jqXHR) {
            
                        $('> *', context).not('h3').hide();
            $('h3', context).after('<p class="after">Neue Artikel zu allen Themen, denen Sie folgen, finden Sie unter <a href="/my-topics">Meine Themen</a>.</p>');
            
        }, 'json');
    });
});
</script>
                    </article>



<article>
    <header>
        <p>Kopieren Sie diesen Artikel</p>
    </header>
    <p>Sie können diesen Artikel kostenlos weiterverwenden. <a href="//www.tageswoche.ch/de/pages/about/639805/Creative-Commons-Kopieren-Sie-unsere-Artikel!.htm">Bedingungen & Informationen</a></p>
</article>


	<article>
		<header>
			<p>Die Geschichten des Tages</p>
		</header>
		<p>Abonnieren Sie unseren Newsletter. Die Geschichten des Tages, jeweils um 17 Uhr bequem und kostenlos per Mail geliefert.</p>
		<div id="mc_embed_signup">
		<form action="http://tageswoche.us5.list-manage2.com/subscribe/post?u=cc0726b07be7f7f798fe88fc7&amp;id=6583bf92da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div class="newsletter_fields">
			<div class="mc-field-group">
			<label for="mce-EMAIL">E-Mail-Adresse </label>
			<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
			</div>
			<div class="mc-field-group input-group">
			    <ul><li><input type="checkbox" value="1" name="group[9217][1]" id="mce-group[9217]-9217-0"><label for="mce-group[9217]-9217-0">täglich</label></li>
			<li><input type="checkbox" value="2" name="group[9217][2]" id="mce-group[9217]-9217-1"><label for="mce-group[9217]-9217-1">wöchentlich</label></li>
			<li><input type="checkbox" value="4" name="group[9217][4]" id="mce-group[9217]-9217-2"><label for="mce-group[9217]-9217-2">mitmachen</label></li>
			</ul>
			</div>
		</div>
		<div id="mce-responses">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
		</div>	<div><input type="submit" value="Newsletter abonnieren" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
		</form>
		</div>

	</article>



                    <article>
                        <header>
                            <p>Verwandte Artikel</p>
                        </header>
                        <p><strong>Vom Bootsflüchtling zum Elektroinstallateur</strong> <time>3.11.2016</time> <a href="//www.tageswoche.ch/de/2016_45/basel/733880/«Ich-habe-mich-manchmal-wie-ein-Krimineller-gefühlt».htm" class="more">Weiterlesen</a></p>

                        <p><strong>«Es gab Ahmed, bevor er Flüchtling wurde»</strong> <time>2.11.2016</time> <a href="//www.tageswoche.ch/de/2016_45/basel/733761/«Es-gab-auch-einen-Ahmed-bevor-er-Flüchtling-wurde».htm" class="more">Weiterlesen</a></p>

                        <p><strong>Engagement für Flüchtlinge stärken</strong> <time>31.10.2016</time> <a href="//www.tageswoche.ch/de/2016_45/basel/733659/Ahmed-Aron-und-Mer-geben-dem-Flüchtlingsalltag-in-Basel-ein-Gesicht.htm" class="more">Weiterlesen</a></p>

                        <p><strong>Die falsche Diskussion über Flüchtlinge</strong> <time>3.11.2016</time> <a href="//www.tageswoche.ch/de/2016_45/basel/733960/Die-falsche-Diskussion-über-Flüchtlinge.htm" class="more">Weiterlesen</a></p>
                    </article>




        <a href="/join" target="_blank">
            <article class="subscribe_box opt_box">
                <h3>Unterstützen Sie unsere Arbeit mit einem Jahresbeitrag</h3>
                <div class="subscribe_item">
                    <p>Basic <br>
                    gratis
                    </p>
                </div>
                <div class="subscribe_item">
                    <p>Supporter <br>
                    CHF 60.00
                    </p>
                </div>
                <div class="subscribe_item green_item">
                    <p>Enthusiast <br>
                    CHF 160.00
                    </p>
                </div>
                <div class="subscribe_item">
                    <p>Gönner <br>
                    CHF 500.00
                    </p>
                </div>
                <p class="green_button">Enthusiast werden</p>
            </article>
        </a>

    <!-- <article class="honorieren opt_box" style="width:270px;max-width:270px;">
        <header style="padding-top: 5px">
            <p style="font-family: 'GeorgiaProW01-Regular', Georgia, 'Times New Roman', Times, serif;
font-size: 22px!important; margin-bottom: 30px; line-height: 28px! important; font-weight: normal">Oder spenden Sie <br />einen einmaligen <br />Betrag</p>
        </header>
        <div id="honorieren_widget"></div>

        <p class="alter mobile-hide">Alternativen: </p>

    </article> -->

</section>

<script>
	$(function() {
		$('.options_trigger').click(function(event) {
			event.preventDefault();
			$('#article_options').toggleClass('show_this');
		});
	});
</script>


                </section><!-- / Main Section -->

                <aside>
                

                 <a href="#" class="grey-button article-switch article-view-rear"><span>Hintergrund zum Artikel</span></a>

                <article class="mobile-hide" style="margin-bottom: 20px">
                 <header>
                            <p>Artikel teilen</p>
                        </header>
                <a class="fb" href="https://www.facebook.com/dialog/feed?app_id= 204329636307540&link=
                  http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm&picture=&name=«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»&description=Für Flüchtlinge ist es äusserst schwierig, auf dem Arbeitsmarkt Fuss zu fassen. Die Firma Etavis bietet auch Asylsuchenden und vorläufig Aufgenommenen Lehrstellen an. Es wäre ein Fehler, dies nicht zu tun, sagt der Bildungsverantwortliche Patrick Bossard. Viele Firmen haben aber Berührungsängste.&redirect_uri=http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm" target="_blank">Facebook</a>    
                   
                                     <a class="tw" href="https://twitter.com/share?text=Die%20Firma%20Etavis%20bietet%20Asylsuchenden%20und%20vorl%C3%A4ufig%20Aufgenommenen%20Lehrstellen%20an&via=tageswoche" target="_blank">Twitter</a>
                <a class="email" href="mailto:?Subject=Empfehlung: «Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»&Body=Ich empfehle dir diesen Artikel: %0A%0A«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»%0A%0ADu findest ihn unter: http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm">Email</a>
              <a href="#" onclick="window.print();return false" class="printbtn">Print</a>
                </article>


<div class="mobile-hide">						<article class="honorieren">
                        <p>Mit Ihrer Unterstützung ermöglichen Sie guten Journalismus.</p>
                    </article>

<div style="display: block; margin-bottom: 25px">
	<a href="/join" class="grey-button reward-button"><span>Mehr erfahren</span></a>
</div>
</div>



                    <article class="mobile-hide">
                        <header>
                            <p>Mehr zum Thema</p>
                        </header>
                        <p>
                        <a href="/themen/Migration">Migration</a>,                                                 
                        <a href="/themen/Integration">Integration</a>,                                                 
                        <a href="/themen/Asylwesen">Asylwesen</a>,                                                 
                        <a href="/themen/Arbeit">Arbeit</a>,                                                 
                        <a href="/themen/Fl%C3%BCchtlinge">Flüchtlinge</a>                                                                        <br /><a href="#theme-abonnieren-content" id="follow-topics" class="theme-subscribe theme-abonnieren-trigger follow-topics-link">Themen abonnieren</a></p>

                    </article>

<div style="display:none">
    <div class="follow-topics-popup popup-box" id="theme-abonnieren-content">
        <h3>Diesen Themen folgen</h3>
        
                                            <p>Bitte wählen Sie die Themen aus, die Sie weiter verfolgen möchten. Sie finden dann alles zu diesen Themen unter Ihrer Rubrik "Meine Themen".</p>
                <ul class="topics form check-list">
                                    <li><input type="checkbox" class="topic-to-follow" id="ft_288" name="topic[]" value="288"   /> <label for="ft_288">Migration</label></li>
                                    <li><input type="checkbox" class="topic-to-follow" id="ft_289" name="topic[]" value="289"   /> <label for="ft_289">Integration</label></li>
                                    <li><input type="checkbox" class="topic-to-follow" id="ft_291" name="topic[]" value="291"   /> <label for="ft_291">Asylwesen</label></li>
                                    <li><input type="checkbox" class="topic-to-follow" id="ft_503" name="topic[]" value="503"   /> <label for="ft_503">Arbeit</label></li>
                                    <li><input type="checkbox" class="topic-to-follow" id="ft_975" name="topic[]" value="975"   /> <label for="ft_975">Flüchtlinge</label></li>
                                    <li class="clearfix"><input type="submit" value="Speichern" class="button right" /></li>
                </ul>
                    
    </div>
</div>

<script type="text/javascript">
$(function() {
    $('.follow-topics-link').each(function() {
        var popup = $('#theme-abonnieren-content');
        $(this).fancybox({'hideOnContentClick': false, 'type': 'inline',
            'onClosed': function() {
                $('p.after', popup).detach();
                $('> *', popup).show();
            }
        });
    });

    $('#theme-abonnieren-content .button').click(function(e) {
        e.preventDefault();
        var context = $(this).closest('.follow-topics-popup');
        var topics = {};
        $('input:checkbox', context).each(function() {
            topics[$(this).attr('value')] = this.checked;
        });

        $.post("/dashboard/update-topics", {'topics': topics, 'format': 'json'}, function(data, textStatus, jqXHR) {
            
                        $('> *', context).not('h3').hide();
            $('h3', context).after('<p class="after">Neue Artikel zu allen Themen, denen Sie folgen, finden Sie unter <a href="/my-topics">Meine Themen</a>.</p>');
            
        }, 'json');
    });
});
</script>


                    <article class="mobile-hide">
                        <header>
                            <p>Verwandte Artikel</p>
                        </header>
                        <p><strong>Vom Bootsflüchtling zum Elektroinstallateur</strong> <time>3.11.2016</time> <a href="//www.tageswoche.ch/de/2016_45/basel/733880/«Ich-habe-mich-manchmal-wie-ein-Krimineller-gefühlt».htm" class="more">Weiterlesen</a></p>

                        <p><strong>«Es gab Ahmed, bevor er Flüchtling wurde»</strong> <time>2.11.2016</time> <a href="//www.tageswoche.ch/de/2016_45/basel/733761/«Es-gab-auch-einen-Ahmed-bevor-er-Flüchtling-wurde».htm" class="more">Weiterlesen</a></p>

                        <p><strong>Engagement für Flüchtlinge stärken</strong> <time>31.10.2016</time> <a href="//www.tageswoche.ch/de/2016_45/basel/733659/Ahmed-Aron-und-Mer-geben-dem-Flüchtlingsalltag-in-Basel-ein-Gesicht.htm" class="more">Weiterlesen</a></p>

                        <p><strong>Die falsche Diskussion über Flüchtlinge</strong> <time>3.11.2016</time> <a href="//www.tageswoche.ch/de/2016_45/basel/733960/Die-falsche-Diskussion-über-Flüchtlinge.htm" class="more">Weiterlesen</a></p>
                    </article>









<article class="sidebar-classifieds">
    <figure class="classifieds-header" >
        <a href="/classifieds"><img src="//www.tageswoche.ch/themes/publication_1/theme_1/pictures/widget_header_classifieds.jpg" alt="">
    </figure>
    <ul class="item-list">
    

    
            <li><a href="/classifieds/view/1715/grundkurs-zeichnen-mit-leichtigkeit-zeichnen-lernen">23.02.2017<span class="wordbreak"> Grundkurs Zeichnen: Mit...</span> </a></li>
    
    
            <li><a href="/classifieds/view/1714/kleingerte-in-grossmengen-kaufen-brandneu">22.02.2017<span class="wordbreak"> Kleingeräte in Großmengen kaufen...</span> </a></li>
    
    
            <li><a href="/classifieds/view/1713/dienste-von-sozialhilfen-fr-die-privatpersonen">22.02.2017<span class="wordbreak"> Dienste von Sozialhilfen für die...</span> </a></li>
    
    
            <li><a href="/classifieds/view/1711/reiten-mit-pep-reiterlebnis-fr-menschen-mit-behinderung">22.02.2017<span class="wordbreak"> Reiten mit Pep - Reiterlebnis...</span> </a></li>
    
    
            <li><a href="/classifieds/view/1710/massivholz-esstisch-von-stokke-ausziehbar">22.02.2017<span class="wordbreak"> Massivholz-Esstisch von Stokke,...</span> </a></li>
    
    
            <li><a href="/classifieds/view/1709/snowpulse-avalanche-airbag-30l">21.02.2017<span class="wordbreak"> Snowpulse Avalanche Airbag 30l</span> </a></li>
    
    
            <li><a href="/classifieds/view/1708/tagesfamilien-gesucht-50-bis-100-pensum">21.02.2017<span class="wordbreak"> Tagesfamilien gesucht- 50% bis...</span> </a></li>
        </ul>
    
    
    

    <a href="/classifieds" class="button grey-button">Alle Kleinanzeigen</a>
</article>



 <span class="mobile-hide">
                <article>
                	<header>
                    	<p><em>Werbung</em></p>
                    </header>
                    <span class="werbung">
                    
<!-- BEGIN ADITIONTAG -->
<div id="adition_tag_460083">
  <script type="text/javascript">
  adition.srq.push(function(api) { api.renderSlot("adition_tag_460083");
  api.load(['adition_tag_460083', 'adition_tag_460076']).completeRendering(); 
  });
      </script>
</div>
<!-- END ADITIONTAG -->               





                    </span>
                </article>              
</span>

                    <a href="#" class="grey-button article-switch article-view-rear bottom-align mobile-hide"><span>Hintergrund zum Artikel</span></a>

                </aside><!-- / Sidebar -->

            </div>

            <div class="content-box clearfix aktivieren">




                   









<section>



    <div class="comments-box tw-tabs" id="comments">
        <h2 id="comment_h2">Reaktionen<span class="user_badge hidden redactor_badge"><span class="tooltip">Redaktion an Diskussion beteiligt</span></span><span class="user_badge hidden author_badge"> <span class="tooltip">AutorIn des Artikels an Diskussion beteiligt</span></span></h2>

        <div class="nc_main_form_container">
            <div class="comment_user-image-main-container">
                <img src="
/images/cache/50x50/crop/themes%7Cpublication_1%7Ctheme_1%7C_css%7Cimg%7Cuser_placeholder_0.png


" class="comment_user-image "  />
            </div>

            <form class="n_comment_form" id="nc_main_form" data-target="comment">
                <div class="nc_message success"></div>
                <a href="#" class="comment_form_close"></a>
                <textarea class="n_comment_textarea" placeholder="Ihr Beitrag..." ></textarea>
                <div class="n_form_pane">
                    <div class="left_checkbox">
                        <input type="checkbox" id="redaction_message" name="redaction_message"  >
                        <label for="redaction_message">nur an die Redaktion <span class="mobile-hide">(nicht öffentlich)</span></label>
                    </div>
                    <button class="button state_hidden" type="submit"  disabled="disabled">PUBLIZIEREN<span></span></button>
                </div>

            </form>

        </div>        
        <ul class="comments-nav">
            <li><a href="#ausgewahlte-kommentare" id="recommended_comments"><span class="mobile-hide">Ausgewählte Leserbeiträge</span><span class="desktop-hide">Beste</span> (0)</a></li>
            <li><a href="#alle-kommentare" id="all_comments">Alle<span class="mobile-hide"> Leserbeiträge</span> (5)</a></li>
            <li class="comments_order"><a href="#">chronologisch</a></li>
            <li class="chevron_bottom"></li>
        </ul>

        <div id="ausgewahlte-kommentare" class="comment-list">

            
            
            

            
            <p class="nocomments norecommended">
            Bisher wurden noch keine Beiträge von der Redaktion hervorgehoben.            </p>
                    </div>

        <div id="alle-kommentare" class="comment-list">
                                                
                                                <ol data-tab="all">
            
            
            
            
                <li  data-comment-id="81305" id="comment_81305">




                                        
                                                            
                    <a class="comment_user-image-container"  href="/user/profile/M.+Seiler"><img src="
/images/cache/50x50/crop/themes%7Cpublication_1%7Ctheme_1%7C_css%7Cimg%7Cuser_placeholder_0.png


" class="comment_user-image  user-type-basic "  />

                                            </a>                    <h4><a href="/user/profile/M.+Seiler">M. Seiler</a></h4>
                    <small>am 24.02.2017, 07:57</small>

                    <div class="nc_content_container">
                    <p>                        Ein wirklich beeindruckender Einsatz der Firma Etavis. Und dies ohne Anreiz durch staatliche Gelder.                    </p>


                    <div class="comment_option-panel">

                                                                                                 <a class="nc_button nc_reply"><span class="tooltip">Auf diesen Kommentar antworten</span></a>

                        <a href="#comment_81305" class="nc_button nc_link nc_service"><span class="tooltip">Direktlink zum Kommentar</span></a>
                                                <a href="http://twitter.com/intent/tweet?text=Kommentiert bei @tageswoche: Ein%20wirklich%20beeindruckender%20Einsatz%20der%20Firma%20Etavis.%20Und%20dies%20ohne%20Anreiz%20durch%20staatliche%20Gelder.&url=//www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm#comment_81305" target="_blank" class="nc_button nc_twitter nc_service"><span class="tooltip">Kommentar auf Twitter teilen</span></a>

                        <a href="https://www.facebook.com/dialog/feed?app_id=204329636307540&display=popup&caption=Kommentiert bei der Tageswoche: Ein%20wirklich%20beeindruckender%20Einsatz%20der%20Firma%20Etavis.%20Und%20dies%20ohne%20Anreiz%20durch%20staatliche%20Gelder.&link=http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm%23comment_81305&redirect_uri=http://www.tageswoche.ch/themes/publication_1/theme_1/facebook-redirect-close.html" target="_blank" class="nc_button nc_fb nc_service"><span class="tooltip">Kommentar auf Facebook teilen</span></a>

                        <a class="nc_button nc_services"></a>
                                                <form class="n_comment_form" data-target="comment">
                            <div class="nc_message"></div>
                            <input type="hidden" name="parent_comment" class="parent_comment" value="81305" />

                            <textarea class="n_comment_textarea" placeholder="M. Seiler antworten" ></textarea>
                            <div class="n_form_pane">

                                <button class="button state_hidden" type="submit"  disabled="disabled">PUBLIZIEREN<span></span></button>
                            </div>
                        </form>
                        
                    </div>
                    </div>

                    
                                                
                                    
                         <div class="replies_number"><span class="chevron_up"></span><span class="number"></span></div>
                <ol>

            
            
            
                <li  data-comment-id="81340" id="comment_81340">




                                        
                                                                                                        
                    <a class="comment_user-image-container"  href="/user/profile/Roland+Stucki"><img src="
/images/cache/50x50/crop/images%7Ced3351908202ee12abfbb82c8b72d1703a26b43f.JPG


" class="comment_user-image "  />

                                            </a>                    <h4><a href="/user/profile/Roland+Stucki">Roland Stucki</a></h4>
                    <small>am 24.02.2017, 13:00</small>

                    <div class="nc_content_container">
                    <p>                        Ja, einfach mal all die Vorurteile beiseiten lassen und den Flüchtling als Menschen aktzeptieren kann wahre Wunder wirken.<br />
Toll                    </p>


                    <div class="comment_option-panel">

                                                                        <a href="http://twitter.com/intent/tweet?text=Kommentiert bei @tageswoche: Ja%2C%20einfach%20mal%20all%20die%20Vorurteile%20beiseiten%20lassen%20und%20den%20Fl%C3%BCchtling%20als%20Menschen%20aktzeptieren%20kann%20wahre%20Wunder%20wirken.%0AToll&url=//www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm#comment_81305" target="_blank" class="nc_button nc_twitter nc_service"><span class="tooltip">Kommentar auf Twitter teilen</span></a>

                        <a href="https://www.facebook.com/dialog/feed?app_id=204329636307540&display=popup&caption=Kommentiert bei der Tageswoche: Ja%2C%20einfach%20mal%20all%20die%20Vorurteile%20beiseiten%20lassen%20und%20den%20Fl%C3%BCchtling%20als%20Menschen%20aktzeptieren%20kann%20wahre%20Wunder%20wirken.%0AToll&link=http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm%23comment_81305&redirect_uri=http://www.tageswoche.ch/themes/publication_1/theme_1/facebook-redirect-close.html" target="_blank" class="nc_button nc_fb nc_service"><span class="tooltip">Kommentar auf Facebook teilen</span></a>

                        <a class="nc_button nc_services"></a>
                        
                    </div>
                    </div>

                                            </li>
                    
                                                
                                    
            
            
            
                <li  data-comment-id="81346" id="comment_81346">




                                        
                                                            
                    <a class="comment_user-image-container"  href="/user/profile/M+Cesna"><img src="
/images/cache/50x50/crop/images%7Cuser_placeholder_0.png


" class="comment_user-image "  />

                                            </a>                    <h4><a href="/user/profile/M+Cesna">M Cesna</a></h4>
                    <small>am 24.02.2017, 13:18</small>

                    <div class="nc_content_container">
                    <p>                        @ Hr. Stucki:<br />
Ich glaube in einem bis ins Detail vollgeplanten Land mit Versicherugen für wirklich ALLE Fälle könnten "Wunder" eher ein unliebsammer Zwischenfall sein und dann unter der Rubrik "Ereignis" oder "Unfall" abgerechnet werden.                    </p>


                    <div class="comment_option-panel">

                                                                        <a href="http://twitter.com/intent/tweet?text=Kommentiert bei @tageswoche: %40%20Hr.%20Stucki%3A%0AIch%20glaube%20in%20einem%20bis%20ins%20Detail%20vollgeplanten%20Land%20mit%20Versicherugen%20f%C3%BCr%20wirklich%20ALLE%20F%C3%A4lle%20k%C3%B6nnten%20%22Wunder%22%20eher%20ein%20unliebsammer%20Zwischenfall%20sein%20und%20dann%20unter%20der%20Rubrik%20%22Ereignis%22%20oder%20%22Unfall%22%20abgerechnet%20werden.&url=//www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm#comment_81305" target="_blank" class="nc_button nc_twitter nc_service"><span class="tooltip">Kommentar auf Twitter teilen</span></a>

                        <a href="https://www.facebook.com/dialog/feed?app_id=204329636307540&display=popup&caption=Kommentiert bei der Tageswoche: %40%20Hr.%20Stucki%3A%0AIch%20glaube%20in%20einem%20bis%20ins%20Detail%20vollgeplanten%20Land%20mit%20Versicherugen%20f%C3%BCr%20wirklich%20ALLE%20F%C3%A4lle%20k%C3%B6nnten%20%22Wunder%22%20eher%20ein%20unliebsammer%20Zwischenfall%20sein%20und%20dann%20unter%20der%20Rubrik%20%22Ereignis%22%20oder%20%22Unfall%22%20abgerechnet%20werden.&link=http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm%23comment_81305&redirect_uri=http://www.tageswoche.ch/themes/publication_1/theme_1/facebook-redirect-close.html" target="_blank" class="nc_button nc_fb nc_service"><span class="tooltip">Kommentar auf Facebook teilen</span></a>

                        <a class="nc_button nc_services"></a>
                        
                    </div>
                    </div>

                                            </li>
                    
                                                
                                    
            
            
                </ol>
            
                        <span class="nc_bottom_line"></span>
                </li>
            
                <li  data-comment-id="81347" id="comment_81347">




                                        
                                                            
                    <a class="comment_user-image-container"  href="/user/profile/M+Cesna"><img src="
/images/cache/50x50/crop/images%7Cuser_placeholder_0.png


" class="comment_user-image "  />

                                            </a>                    <h4><a href="/user/profile/M+Cesna">M Cesna</a></h4>
                    <small>am 24.02.2017, 13:24</small>

                    <div class="nc_content_container">
                    <p>                        Eines der Probleme könnte eine ungewisse Perspektive des Anzustellenden sein: Da investiert man in die Aus- und Weiterbildung eines neuen Mitarbeiters und fünf Jahre später kommt das Amt für Migration auf die Idee, dass eben dieser Mitarbeiter doch bitte nächste Woche oder Monat das Land verlassen möge.<br />
<br />
 Eine längerfristige Aufenthaltsabsicherung müsste von den Behörden schon garantiert werden können.<br />
<br />
Nach so einem Erlebnis könnte es durchaus sein, dass eine Firma (und auch gleich die... <a href="#" class="comment_mehr">mehr</a><span class="n_full_text">Eines der Probleme könnte eine ungewisse Perspektive des Anzustellenden sein: Da investiert man in die Aus- und Weiterbildung eines neuen Mitarbeiters und fünf Jahre später kommt das Amt für Migration auf die Idee, dass eben dieser Mitarbeiter doch bitte nächste Woche oder Monat das Land verlassen möge.<br />
<br />
 Eine längerfristige Aufenthaltsabsicherung müsste von den Behörden schon garantiert werden können.<br />
<br />
Nach so einem Erlebnis könnte es durchaus sein, dass eine Firma (und auch gleich die Nachbarfirma) grundsätzlich einen so mit Ungewissheit behafteten Mitarbeiter sicher nicht mehr anstellen wird.</span>                    </p>


                    <div class="comment_option-panel">

                                                                                                 <a class="nc_button nc_reply"><span class="tooltip">Auf diesen Kommentar antworten</span></a>

                        <a href="#comment_81347" class="nc_button nc_link nc_service"><span class="tooltip">Direktlink zum Kommentar</span></a>
                                                <a href="http://twitter.com/intent/tweet?text=Kommentiert bei @tageswoche: Eines%20der%20Probleme%20k%C3%B6nnte%20eine%20ungewisse%20Perspektive%20des%20Anzustellenden%20sein%3A%20Da%20investiert%20man%20in%20die%20Aus-%20und%20Weiterbildung%20eines%20neuen%20Mitarbeiters%20und%20f%C3%BCnf%20Jahre%20sp%C3%A4ter%20kommt%20das%20Amt%20f%C3%BCr%20Migration%20auf%20die%20Idee%2C%20dass%20eben%20dieser%20Mitarbeiter%20doch%20bitte%20n%C3%A4chste%20Woche%20oder%20Monat%20das%20Land%20verlassen%20m%C3%B6ge.%0A%0A%20Eine%20l%C3%A4ngerfristige%20Aufenthaltsabsicherung%20m%C3%BCsste%20von%20den%20Beh%C3%B6rden%20schon%20garantiert%20werden%20k%C3%B6nnen.%0A%0ANach%20so%20einem%20Erlebnis%20k%C3%B6nnte%20es%20durchaus%20sein%2C%20dass%20eine%20Firma%20%28und%20auch%20gleich%20die%20Nachbarfirma%29%20grunds%C3%A4tzlich%20einen%20so%20mit%20Ungewissheit%20behafteten%20Mitarbeiter%20sicher%20nicht%20mehr%20anstellen%20wird.&url=//www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm#comment_81347" target="_blank" class="nc_button nc_twitter nc_service"><span class="tooltip">Kommentar auf Twitter teilen</span></a>

                        <a href="https://www.facebook.com/dialog/feed?app_id=204329636307540&display=popup&caption=Kommentiert bei der Tageswoche: Eines%20der%20Probleme%20k%C3%B6nnte%20eine%20ungewisse%20Perspektive%20des%20Anzustellenden%20sein%3A%20Da%20investiert%20man%20in%20die%20Aus-%20und%20Weiterbildung%20eines%20neuen%20Mitarbeiters%20und%20f%C3%BCnf%20Jahre%20sp%C3%A4ter%20kommt%20das%20Amt%20f%C3%BCr%20Migration%20auf%20die%20Idee%2C%20dass%20eben%20dieser%20Mitarbeiter%20doch%20bitte%20n%C3%A4chste%20Woche%20oder%20Monat%20das%20Land%20verlassen%20m%C3%B6ge.%0A%0A%20Eine%20l%C3%A4ngerfristige%20Aufenthaltsabsicherung%20m%C3%BCsste%20von%20den%20Beh%C3%B6rden%20schon%20garantiert%20werden%20k%C3%B6nnen.%0A%0ANach%20so%20einem%20Erlebnis%20k%C3%B6nnte%20es%20durchaus%20sein%2C%20dass%20eine%20Firma%20%28und%20auch%20gleich%20die%20Nachbarfirma%29%20grunds%C3%A4tzlich%20einen%20so%20mit%20Ungewissheit%20behafteten%20Mitarbeiter%20sicher%20nicht%20mehr%20anstellen%20wird.&link=http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm%23comment_81347&redirect_uri=http://www.tageswoche.ch/themes/publication_1/theme_1/facebook-redirect-close.html" target="_blank" class="nc_button nc_fb nc_service"><span class="tooltip">Kommentar auf Facebook teilen</span></a>

                        <a class="nc_button nc_services"></a>
                                                <form class="n_comment_form" data-target="comment">
                            <div class="nc_message"></div>
                            <input type="hidden" name="parent_comment" class="parent_comment" value="81347" />

                            <textarea class="n_comment_textarea" placeholder="M Cesna antworten" ></textarea>
                            <div class="n_form_pane">

                                <button class="button state_hidden" type="submit"  disabled="disabled">PUBLIZIEREN<span></span></button>
                            </div>
                        </form>
                        
                    </div>
                    </div>

                    
                                                
                                    
                         <div class="replies_number"><span class="chevron_up"></span><span class="number"></span></div>
                <ol>

            
            
            
                <li  data-comment-id="81353" id="comment_81353">




                                        
                                                                                                        
                    <a class="comment_user-image-container"  href="/user/profile/Roland+Stucki"><img src="
/images/cache/50x50/crop/images%7Ced3351908202ee12abfbb82c8b72d1703a26b43f.JPG


" class="comment_user-image "  />

                                            </a>                    <h4><a href="/user/profile/Roland+Stucki">Roland Stucki</a></h4>
                    <small>am 24.02.2017, 13:44</small>

                    <div class="nc_content_container">
                    <p>                        @cesna<br />
Man könnte es aber auch von einer andern Seite betrachten.<br />
Die Firma und damit auch die Schweiz hat einen wertvollen Beitrag geleistet für den Menschen für sein Land und auch für die Flüchtlingsproblematik.                    </p>


                    <div class="comment_option-panel">

                                                                        <a href="http://twitter.com/intent/tweet?text=Kommentiert bei @tageswoche: %40cesna%0AMan%20k%C3%B6nnte%20es%20aber%20auch%20von%20einer%20andern%20Seite%20betrachten.%0ADie%20Firma%20und%20damit%20auch%20die%20Schweiz%20hat%20einen%20wertvollen%20Beitrag%20geleistet%20f%C3%BCr%20den%20Menschen%20f%C3%BCr%20sein%20Land%20und%20auch%20f%C3%BCr%20die%20Fl%C3%BCchtlingsproblematik.&url=//www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm#comment_81347" target="_blank" class="nc_button nc_twitter nc_service"><span class="tooltip">Kommentar auf Twitter teilen</span></a>

                        <a href="https://www.facebook.com/dialog/feed?app_id=204329636307540&display=popup&caption=Kommentiert bei der Tageswoche: %40cesna%0AMan%20k%C3%B6nnte%20es%20aber%20auch%20von%20einer%20andern%20Seite%20betrachten.%0ADie%20Firma%20und%20damit%20auch%20die%20Schweiz%20hat%20einen%20wertvollen%20Beitrag%20geleistet%20f%C3%BCr%20den%20Menschen%20f%C3%BCr%20sein%20Land%20und%20auch%20f%C3%BCr%20die%20Fl%C3%BCchtlingsproblematik.&link=http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm%23comment_81347&redirect_uri=http://www.tageswoche.ch/themes/publication_1/theme_1/facebook-redirect-close.html" target="_blank" class="nc_button nc_fb nc_service"><span class="tooltip">Kommentar auf Facebook teilen</span></a>

                        <a class="nc_button nc_services"></a>
                        
                    </div>
                    </div>

                                            </li>
                    
                                                                                </li>
                        </ol>
                                        <span class="nc_bottom_line"></span>
                    </li>
                    </ol>
                                    
        </div>


    </div>




<script type="text/javascript">
    $( document ).ready(function() {
        $(".tw-tabs").tabs({
        selected: 1
      });
      $(".comments-nav .chevron_bottom").addClass("alle");
    });
</script>

</section>

<script>
    var user_defined = false;
    var comment_post_url = '/content-api/comments/article/743308/de';
    var feedback_url = '/plugin/send-feedback';
   var isBanned = '';
   var nc_language = 5;
   var nc_section = 4771;
   var nc_publication =1;
   var nc_article =743308;
   var nc_recommended_count = 0;
   var nc_all_count = 5;

</script>


<script src="/themes/publication_1/theme_1/_js/article_comments.js?v=0.1"></script>


            </div>

        </div>

        <div id="article-rear" data-article-url="/de/2017_8/basel/743308">

            <div class="content-box article-single clearfix">

                <section>

                    <article class="article-main-back">
                <div class="flip-button-container desktop-hide"><a href="#" class="grey-button article-switch article-view-front"><span></span></a></div>
                        <header>
                            <p>Informationen zum Artikel</p>
                        </header>

                        <p class="time desktop-hide">24.2.2017, 04:50 Uhr</p>
                        <h2>«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»</h2>
                        <ul class="article-info">




                    
                                                  <li>
                              <h5>Themen</h5>
                              <p>
                                                        <a href="/themen/Migration">Migration</a>,                                                 
                                                        <a href="/themen/Integration">Integration</a>,                                                 
                                                        <a href="/themen/Asylwesen">Asylwesen</a>,                                                 
                                                        <a href="/themen/Arbeit">Arbeit</a>,                                                 
                                                        <a href="/themen/Fl%C3%BCchtlinge">Flüchtlinge</a>                                                    <span class="desktop-hide"><br /><a href="#theme-abonnieren-content" class="theme-subscribe theme-abonnieren-trigger follow-topics-link">Themen abonnieren</a></span></p>
                            </li>
                                                




                                                <li><p>Keine Themen verknüpft</p></li>
                        
                            <li>
                              <h5>veröffentlicht</h5>
                              <p>24.2.2017 - 04:50</p>
                            </li>
                            <li>
                              <h5>zuletzt geändert</h5>
                              <p>23.2.2017 - 15:15</p>
                            </li>
                                                        <li>
                              <h5>Artikelgeschichte</h5>
                              <p><p>quqq</p></p>
                            </li>
                            
                            

                            

                   <li>
                              <h5>Artikel-Kurzlink</h5>
                              <p><a href="http://www.tageswoche.ch/+57tzt">www.tageswoche.ch/+57tzt</a></p>
                            </li>

                        </ul>

              



    
                
    <div class="author-box">
        <header class="desktop-hide">
         <div class="mobile-divider"></div>
         <p>Text</p>
      </header>
        <h4><span class="mobile-hide">Text:</span> <a rel="author" href="/user/profile/Yen+Duong" title="Yen Duong">Yen Duong</a></h4>
        <ul class="article-info">
            <li class="image">
                <a href="/user/profile/Yen+Duong" title="Yen Duong"><img src="
/images/cache/120x120/crop/images%7Cffec303bef53fe6404f77780aec78dda09e15f9c.png


" width="120" height="120" alt="Yen Duong" /></a>
                <p>Redaktorin bei der TagesWoche, Ressort Region.</p>
            </li>
                        <li>
                <h5>Social Networks</h5>
                <p class="social">
                                                            <div class="tw-follow" style="display: inline-block; position: relative; top: 2px">
                        <a href="http://twitter.com/yen_duong" class="twitter-follow-button" data-show-count="false" data-lang="de" data-show-screen-name="false">@yen_duong folgen</a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    </div>
                                    </p>
            </li>
                        <li>
                <h5>Beiträge</h5>
                <p>742</p>
            </li>
        </ul>

                                   <div class="tw-tabs article-related-tabs">

                            	<ul>
                                	<li><a href="#author-1">Artikel</a></li>
                                	<li class="mobile-hide"><a href="#author-2">Blogbeiträge</a></li>
                                	<li><a href="#author-3">Kommentare</a></li>
                                </ul>

                                <div id="author-1">

                                    
                                    	                                    	<ul class="user-post-list">
                                    	                                    	<li>
                                        <span class="time">24.02.2017 um 04:50</span>
                                        <h5><a href="http://www.tageswoche.ch/de/2017_8/basel/743308/«Mit-Flüchtlingen-haben-wir-bis-jetzt-immer-sehr-gute-Erfahrungen-gemacht».htm" title="«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»">«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»</a></h5>
                                        <p>Für Flüchtlinge ist es äusserst schwierig, auf dem Arbeitsmarkt Fuss zu fassen. Die Firma Etavis bietet auch Asylsuchenden und vorläufig Aufgenommenen Lehrstellen an. Es wäre ein Fehler, dies nicht zu tun, sagt der Bildungsverantwortliche Patrick Bossard. Viele Firmen haben aber Berührungsängste.</p>
                                                                            
                                    	                                    	<li>
                                        <span class="time">23.02.2017 um 13:17</span>
                                        <h5><a href="http://www.tageswoche.ch/de/2017_8/basel/743353/Birsig-Boulevard-verzögert-sich-Landrat-debattiert-Uni-Zukunft-und-Geldspritze-für-Start-ups.htm" title="Birsig-Boulevard verzögert sich, Landrat debattiert Uni-Zukunft und Geldspritze für Start-ups ">Birsig-Boulevard verzögert sich, Landrat debattiert Uni-Zukunft und Geldspritze für Start-ups </a></h5>
                                        <p>Was läuft in der Region? Unsere tägliche Übersicht über die lokalen Geschichten.</p>
                                                                            
                                    	                                    	<li>
                                        <span class="time">16.02.2017 um 04:50</span>
                                        <h5><a href="http://www.tageswoche.ch/de/2017_7/basel/742689/Anwohner-laufen-gegen-Überbauung-eines-grünen-Innenhofes-Sturm.htm" title="Anwohner laufen gegen Überbauung eines grünen Innenhofes Sturm ">Anwohner laufen gegen Überbauung eines grünen Innenhofes Sturm </a></h5>
                                        <p>Der idyllische Innenhof an der Landskronstrasse 95 und Davidsbodenstrasse 59 soll einem Neubau Platz machen. Das wollen sich die Anwohner nicht gefallen lassen.</p>
                                                                                </li>
                                    	</ul>
                                    	                                    

                                </div>

                                <div class="mobile-hide" id="author-2">

                                    
                                                                        <ul class="user-post-list">
                                    	                                    	<li>
                                        <span class="time">24.07.2015 um 14:03</span>
                                        <h5><a href="http://www.tageswoche.ch/de/blogs/bildstoff/694154/Streifzug-durch-den-Basler-Schilderwald.htm" title="Streifzug durch den Basler Schilderwald">Streifzug durch den Basler Schilderwald</a></h5>
                                        <p></p>
                                        </li>
                                                                           
                                                                        	<li>
                                        <span class="time">28.06.2013 um 11:59</span>
                                        <h5><a href="http://www.tageswoche.ch/de/blogs/mittendrin/555282/Eine-kleinkarierte-Amtsstelle.htm" title="Eine kleinkarierte Amtsstelle?">Eine kleinkarierte Amtsstelle?</a></h5>
                                        <p></p>
                                        </li>
                                                                           
                                                                        	<li>
                                        <span class="time">04.05.2013 um 20:37</span>
                                        <h5><a href="http://www.tageswoche.ch/de/blogs/ffblog/538566/Fieses-Ding.htm" title="Fieses Ding">Fieses Ding</a></h5>
                                        <p></p>
                                        </li>
                                                                           	</ul>
                                    	                                    

                                </div>

                                <div id="author-3">
                                                                        
                                                                        <ul class="user-post-list">
                                    	                                    	<li>
                                                                                <span class="time">07.02.2017 um 09:27</span>
                                        <h5>@ Manuel H.</h5>
                                        <span class="mother-article-link">Zum Artikel: <a href="http://www.tageswoche.ch/de/2017_6/basel/741881/#comment_80245">Sie mischen neu den Grossen Rat auf (Teil II)</a></span><br/>
                                        <p>Jürg Stöcklin sass bis Ende Januar 2013 für die Grünen im Grossen Rat – und wurde letzten Oktober nach einer Pause von vier Jahren wiedergewählt. </p>
                                        </li>
													                                    
                                                                        	<li>
                                                                                <span class="time">10.08.2016 um 14:23</span>
                                        <h5>....</h5>
                                        <span class="mother-article-link">Zum Artikel: <a href="http://www.tageswoche.ch/de/2016_33/basel/726719/#comment_70688">Schulwege: Ein Fünftel der Basler Kreuzungen sind für Kinder gefährlich</a></span><br/>
                                        <p>Ist korrigiert. </p>
                                        </li>
													                                    
                                                                        	<li>
                                                                                <span class="time">25.06.2016 um 17:15</span>
                                        <h5>... </h5>
                                        <span class="mother-article-link">Zum Artikel: <a href="http://www.tageswoche.ch/de/2016_26/international/722603/#comment_68391">Die tödliche Logik von Normalität</a></span><br/>
                                        <p>Das war in der Tat ein Versehen. Der Artikel ist wieder online. </p>
                                        </li>
													                                    	</ul>
                                    	                                    
                                                                    </div>

                                                                <p><a rel="author" href="/user/profile/Yen+Duong">Weitere Texte im Autorenprofil</a></p>
                                
                            </div>

    
    </div>


                    </article>

                </section><!-- / Main Section -->

                <aside>

                    <a href="#" class="grey-button article-switch article-view-front"><span>Zurück zum Artikel</span></a>



                    <article>
                        <header>
                            <p>Verwandte Artikel</p>
                        </header>
                        <p><strong>Vom Bootsflüchtling zum Elektroinstallateur</strong> Integration <a href="//www.tageswoche.ch/de/2016_45/basel/733880/«Ich-habe-mich-manchmal-wie-ein-Krimineller-gefühlt».htm" class="more">Weiterlesen</a> <span class="time">3.11.2016</span></p>

                        <p><strong>«Es gab Ahmed, bevor er Flüchtling wurde»</strong> Integration <a href="//www.tageswoche.ch/de/2016_45/basel/733761/«Es-gab-auch-einen-Ahmed-bevor-er-Flüchtling-wurde».htm" class="more">Weiterlesen</a> <span class="time">2.11.2016</span></p>

                        <p><strong>Engagement für Flüchtlinge stärken</strong> Integration <a href="//www.tageswoche.ch/de/2016_45/basel/733659/Ahmed-Aron-und-Mer-geben-dem-Flüchtlingsalltag-in-Basel-ein-Gesicht.htm" class="more">Weiterlesen</a> <span class="time">31.10.2016</span></p>

                        <p><strong>Die falsche Diskussion über Flüchtlinge</strong> Integration <a href="//www.tageswoche.ch/de/2016_45/basel/733960/Die-falsche-Diskussion-über-Flüchtlinge.htm" class="more">Weiterlesen</a> <span class="time">3.11.2016</span></p>
                    </article>


                    <div class="mobile-hide">						<article class="honorieren">
                        <p>Mit Ihrer Unterstützung ermöglichen Sie guten Journalismus.</p>
                    </article>

<div style="display: block; margin-bottom: 25px">
	<a href="/join" class="grey-button reward-button"><span>Mehr erfahren</span></a>
</div>
</div>

                    <div class="mobile-hide">
                        <article>
                            <header>
                                <p>Labs</p>
                            </header>
                            <p>Artikel im <a href="/api/articles/item?article_id=743308&side=front&language_id=5&version=1.0" target="_blank">Zen-Modus</a> lesen.</p>
                        </article>
                    </div>




                    <a href="#" class="grey-button article-switch article-view-front bottom-align"><span>Zurück zum Artikel</span></a>

                </aside><!-- / Sidebar -->

            </div>

        <p class="print-show">Web-Ansicht zum Kommentieren und Weiterleiten: <a href="//www.tageswoche.ch/57tzt">//www.tageswoche.ch/+57tzt</a></p>

        </div>

        <div class="content-box full-width clearfix no-print">
        
            <h3 class="title">Aktuell</h3>
         <div class="mobile-list-view header-fix clearfix">  
        	<div class="three-columns clearfix">
       
  	
 
       	
                <article>
                    <figure>
                        <a href="//www.tageswoche.ch/de/2017_8/basel/743471/Zuweisung-von-Asylsuchenden-–-Glarner-blitzt-mit-Beschwerde-ab.htm">
<img src="/images/cache/300x200/crop_700_193_1473_706/images%7Ccms-image-004737894.jpg" width="300" height="200" style="width: 100%; max-width: 100%;" rel="resizable" alt="Keystone / Alexandra Wey: Der Aargauer Regierungsrat zeigt kein Gehör für Andreas Glarners Anti-Asyl-Argumente." />
</a>
                    </figure>
                    <header>
                        <a class="comments" href="//www.tageswoche.ch/de/2017_8/basel/743471/Zuweisung-von-Asylsuchenden-–-Glarner-blitzt-mit-Beschwerde-ab.htm#comments">3</a>                        <p>Asylwesen&nbsp;</p>
                    </header>
                    <h2><a href="
                                              //www.tageswoche.ch/de/2017_8/basel/743471/Zuweisung-von-Asylsuchenden-–-Glarner-blitzt-mit-Beschwerde-ab.htm
                                             "
>            Glarner blitzt bei der Regierung ab
    </a></h2>
                    <p><!-- newswire --><a class="mobile-hide no-print editlink" style="display: none; text-decoration: none; border: 1px solid #ddd; position:absolute; color: #000; padding: 1px 3px; background:yellow; font-family:sans; font-size:8px;" href="#f_publication_id=1&f_issue_number=319&f_section_number=10&f_article_number=743471&f_language_id=5&f_language_selected=5" target="_blank" title="Artikel editieren">&para;</a> Der Aargauer Regierungsrat hat die Beschwerde der Gemeinde Oberwil-Lieli gegen die Zuweisung von zehn Asylsuchenden abgewiesen. Gemeindeammann und SVP-Nationalrat Andreas Glarner wehrte sich mit der Beschwerde gegen die Ersatzabgabe von 110 Franken pro Tag und Person. Von sda. <a href="//www.tageswoche.ch/de/2017_8/basel/743471/Zuweisung-von-Asylsuchenden-–-Glarner-blitzt-mit-Beschwerde-ab.htm">Weiterlesen</a><a href="//www.tageswoche.ch/de/2017_8/basel/743471/Zuweisung-von-Asylsuchenden-–-Glarner-blitzt-mit-Beschwerde-ab.htm#comments" class="comments mobile-hide">3 Kommentare</a></p>
                </article>
  
               
 
       	
                <article>
                    <figure>
                        <a href="//www.tageswoche.ch/de/2017_8/schweiz/743277/Wie-SRF-Gegner-mit-SRF-reich-werden-wollen.htm">
<img src="/images/cache/300x200/crop_500_379_1653_1146/images%7Ccms-image-004737567.jpg" width="300" height="200" style="width: 100%; max-width: 100%;" rel="resizable" alt="Montage: Nils Fisch: Nationalrätin Natalie Rickli: Service Public – oder nur vergoldete Privatwirtschaft?" />
</a>
                    </figure>
                    <header>
                        <a class="comments" href="//www.tageswoche.ch/de/2017_8/schweiz/743277/Wie-SRF-Gegner-mit-SRF-reich-werden-wollen.htm#comments">30</a>                        <p>Service Public&nbsp;</p>
                    </header>
                    <h2><a href="
                                              //www.tageswoche.ch/de/2017_8/schweiz/743277/Wie-SRF-Gegner-mit-SRF-reich-werden-wollen.htm
                                             "
>            Wie SRF-Gegner mit SRF reich werden wollen
    </a></h2>
                    <p><!-- news --><a class="mobile-hide no-print editlink" style="display: none; text-decoration: none; border: 1px solid #ddd; position:absolute; color: #000; padding: 1px 3px; background:yellow; font-family:sans; font-size:8px;" href="#f_publication_id=1&f_issue_number=319&f_section_number=20&f_article_number=743277&f_language_id=5&f_language_selected=5" target="_blank" title="Artikel editieren">&para;</a>Von der aktuellen Schweizer Medienpolitik könnte sich manche Bananenrepublik eine Scheibe abschneiden. Die Privaten stellen jedenfalls die Weichen, um sich auf Kosten der Allgemeinheit noch weiter zu vergolden – und nennen es «Medienfreiheit».Von Gabriel Brönnimann. <a href="//www.tageswoche.ch/de/2017_8/schweiz/743277/Wie-SRF-Gegner-mit-SRF-reich-werden-wollen.htm">Weiterlesen</a><a href="//www.tageswoche.ch/de/2017_8/schweiz/743277/Wie-SRF-Gegner-mit-SRF-reich-werden-wollen.htm#comments" class="comments mobile-hide">30 Kommentare</a></p>
                </article>
  
               
 
       	
                <article>
                    <figure>
                        <a href="//www.tageswoche.ch/de/2017_8/schweiz/743472/Preisüberwacher-nimmt-Buchungsportale-ins-Visier.htm">
<img src="/images/cache/300x200/crop_0_53_640_480/images%7Ccms-image-003640734.jpg" width="300" height="200" style="width: 100%; max-width: 100%;" rel="resizable" alt="sda: Avenir suisse ziehlt auf Preisüberwacher Stefan Meierhans (Archiv)" />
</a>
                    </figure>
                    <header>
                                                <p>Digitale Wirtschaft&nbsp;</p>
                    </header>
                    <h2><a href="
                                              //www.tageswoche.ch/de/2017_8/schweiz/743472/Preisüberwacher-nimmt-Buchungsportale-ins-Visier.htm
                                             "
>            Im Visier des Preisüberwachers
    </a></h2>
                    <p><!-- newswire --><a class="mobile-hide no-print editlink" style="display: none; text-decoration: none; border: 1px solid #ddd; position:absolute; color: #000; padding: 1px 3px; background:yellow; font-family:sans; font-size:8px;" href="#f_publication_id=1&f_issue_number=319&f_section_number=20&f_article_number=743472&f_language_id=5&f_language_selected=5" target="_blank" title="Artikel editieren">&para;</a> Preisüberwacher Stefan Meierhans will im laufenden Jahr die Angebote der digitalen Wirtschaft genauer unter die Lupe nehmen. Gegen die Online-Buchungsplattform Booking.com ist bereits eine Untersuchung hängig. Ein Schwerpunkt sind auch die Gesundheitskosten. Von sda. <a href="//www.tageswoche.ch/de/2017_8/schweiz/743472/Preisüberwacher-nimmt-Buchungsportale-ins-Visier.htm">Weiterlesen</a></p>
                </article>
  
               
 
       	
  
               

            </div>
        	 </div>
        </div>

    </div><!-- / Wrapper -->

     <div id="footer">

        <div class='js-articles-calndar-widget-container'></div>
        <script type='text/javascript'>
        $.ajax({
            type: 'POST',
            url: '/plugin/articlescalendar/widget',
            dataType: 'html',
            success: function(msg){
                $('.js-articles-calndar-widget-container').html(msg);
            }
        });
        </script>


        <div class="footer-holder">
            <ul>
                <li>
                    <h4>TagesWoche</h4>
                    <ul>
                    
            
            
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/719741/Kreuzworträtsel.htm">Kreuzworträtsel</a></li>
                
                                        <li><a href="/user/editors">Redaktion</a></li>        
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/3923/Über-uns.htm">Über uns</a></li>
                
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/3918/Kontakt.htm">Kontakt</a></li>
                
                                                    <li><a href="/join">Abo & Mitgliedschaft</a></li> 
                            <li><a href="/de/blogs/mittendrin/454120/neu-newsletter-mit-den-geschichten-des-tages.htm">Newsletter</a></li>        
                        
                            <li><a href="//www.tageswoche.ch/de/pages/about/3917/Impressum.htm">Impressum</a></li>
                
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/105160/Zeitungsarchiv.htm">Zeitungsarchiv</a></li>
                
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/119508/RSS-Feeds.htm">RSS-Feeds</a></li>
                
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/3915/AGB.htm">AGB</a></li>
                 
                            <li><a href="http://www.coveradline.ch/tageswoche/" target="_blank">Anzeigen</a></li>                                     
                    </ul>
                </li>
                
                <li>
                    <h4>Dialog</h4>
                    <ul>
                        <li><a href="//www.tageswoche.ch/de/2017_8/dialog/">Kommentare</a></li> 
                                <li><a href="/user">Community</a></li> 
                                 
                                <li><a href="//www.tageswoche.ch/de/pages/about/3919/Community-Leitfaden.htm">Community-Leitfaden</a></li>  
                    </ul>
                </li>
                
                <li>
                    <h4>Themen</h4>
                    <ul>
                        <li><a href="/meine-themen">Meine Themen</a></li>
                                
                                                        
                        <li><a href="//www.tageswoche.ch/de/2017_8/basel/">Basel</a></li>
                                                
                        <li><a href="//www.tageswoche.ch/de/2017_8/schweiz/">Schweiz</a></li>
                                                
                        <li><a href="//www.tageswoche.ch/de/2017_8/international/">International</a></li>
                                                
                        <li><a href="//www.tageswoche.ch/de/2017_8/sport/">Sport</a></li>
                                                
                        <li><a href="//www.tageswoche.ch/de/2017_8/kultur/">Kultur</a></li>
                                                
                        <li><a href="//www.tageswoche.ch/de/2017_8/leben/">Leben</a></li>
                        
                        
                        
                        <li><a href="/themen">Themenübersicht</a></li>
                        <li><a href="http://www.tageswoche.ch/omniticker">Alle Nachrichten</a></li>
                    </ul>
                </li>



                
                <li>
                    <h4>Blogs</h4>
                    <ul>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/360grad/">#360grad</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/askauntiesam/">Ask Auntie SAM</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/ausdenquartieren/">Aus den Quartieren</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/bildstoff/">Bildstoff</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/Doppelspitze/">Doppelspitze</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/fluchtweg/">Fluchtweg</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/leibspeise/">Leibspeise</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/listomania/">Listomania</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/mauerblumen/">Mauerblumen</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/mittendrin/">Mittendrin</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/schrotundkorn/">Schrot &amp; Korn</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/speakerscorner/">Speaker's Corner</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/Spieltrieb/">Spieltrieb</a></li>

                    </ul>
                </li>
                <li>
                    <h4>Folgen Sie uns</h4>
                    <ul class="social">
                        <li class="fb"><a href="https://www.facebook.com/tageswoche" target="_blank">Facebook</a></li>
                        <li class="tw"><a href="https://twitter.com/#!/tageswoche" target="_blank">Twitter</a></li>
                        <li class="yt"><a href="http://www.youtube.com/user/tageswoche" target="_blank">YouTube</a></li>
                        <li class="sc"><a href="http://soundcloud.com/tageswoche" target="_blank">Soundcloud</a></li>
                    </ul>
                </li>
            </ul>
            <p class="desktop-hide mobile-footer-links">
            
            <a href="//www.tageswoche.ch/de/pages/about/3918/Kontakt.htm">Kontakt</a>&nbsp;
            <a href="//www.tageswoche.ch/de/pages/about/3917/Impressum.htm">Impressum</a>&nbsp;
            <a href="//www.tageswoche.ch/de/pages/about/3915/AGB.htm">AGB</a>
            
                <a href="/join">Mitgliedschaften</a>&nbsp;             
            </p>
        </div>


    </div><!-- / Footer -->

  
      <script src="/themes/publication_1/theme_1/assetic_builds/61c5edb.js"></script>
  

    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="//www.tageswoche.ch/themes/publication_1/theme_1/_js/libs/selectivizr-min.js"></script>
    <![endif]-->

                
                                                
    
    <script type="text/javascript">
    jQuery(document).ready(function($) {
        $.address.tracker(null); // disable google tracking via address

        $('.social_bookmarks').each(function() {
            $(this).socialSharePrivacy({
                services: {
                    facebook: {
                        'app_id': '204329636307540',
                        'dummy_img': '/themes/publication_1/theme_1/_js/libs/socialshareprivacy/images/dummy_facebook.png'
                    },
                    twitter: {
                        'dummy_img': '/themes/publication_1/theme_1/_js/libs/socialshareprivacy/images/dummy_twitter.png',
                        'related': "yen_duong"
                    },
                    gplus: {
                        'display_name': 'Google Plus',
                        'dummy_img': '/themes/publication_1/theme_1/_js/libs/socialshareprivacy/images/dummy_gplus.png'
                    }
                },
                'cookie_path': '/',
                'cookie_domain': document.location.host,
                'cookie_expires': 365,
                'css_path' : '/themes/publication_1/theme_1/_js/libs/socialshareprivacy/socialshareprivacy.css',
                'settings_perma': 'Button dauerhaft aktivieren',
                'info_button': ' Die Sharing-Buttons können Benutzungsdaten an Facebook, Twitter oder Google übermitteln. Wir haben sie deshalb standardmässig deaktiviert. Bitte aktivieren Sie sie, um sie zu nutzen.'
            });
        });

        $( ".datepicker" ).datepicker({
            showOn: "button",
            buttonImage: "/themes/publication_1/theme_1/_css/tw2011/img/calendar.png",
            buttonImageOnly: true,
            nextText: '&raquo;',
            prevText: '&laquo;',
            dateFormat: "dd.mm.yy"
        });

        
                

    });
    </script>

<script type="text/javascript" src="/themes/publication_1/theme_1/_js/init.js?v=1.3"></script>

    <!--<script type="text/javascript" src="//www.tageswoche.ch/themes/publication_1/theme_1/_js/d3.v3.min.js"></script> -->

    

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    

     <script>
if (netmetrix) {
    var nmPublicationNumber = '1';
    var nmPublicationName = 'Tageswoche';
    var nmArticleNumber = '743308';
    var nmArticleName = '«Mit Flüchtlingen haben wir bis jetzt immer sehr gute Erfahrungen gemacht»';
    var nmSectionNumber = '10';
    var nmSectionName = 'basel';
    
    nmArticleName = escape(nmArticleName.replace(/\s/g, '-'));
    
    var netmetrixKey = '';
    
    if (nmPublicationNumber != '') {
        netmetrixKey = netmetrixKey + '/publication_' + nmPublicationNumber + '_' + nmPublicationName;
    }
    if (nmSectionNumber != '') {
        netmetrixKey = netmetrixKey + '/section_' + nmSectionNumber + '_' + nmSectionName;
    }
    if (nmArticleNumber != '') {
        netmetrixKey = netmetrixKey + '/article_' + nmArticleNumber + '_' + nmArticleName;
    }
    
    if (document.location.href.indexOf("wetter") != -1) {
        netmetrixKey = '/wetter'
    }
    if (document.location.href.indexOf("omniticker") != -1) {
        netmetrixKey = '/omniticker'
    }
    
    if (document.location.href.indexOf("user/profile") != -1) {
        netmetrixKey = '/user/profile'
    }
    else if (document.location.href.indexOf("user") != -1) {
        netmetrixKey = '/user'
    }
    
    if (netmetrixKey == '') {
        netmetrixKey = '/other/' + encodeURIComponent(document.location.href);
    }
    
    netmetrix.hit(netmetrixKey);
}
</script>

     <!-- SITEMAPS -->
     

     <script type="text/javascript"> 
setTimeout(function(){var a=document.createElement("script"); 
var b=document.getElementsByTagName("script")[0]; 
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/8565.js?"+Math.floor(new Date().getTime()/3600000); 
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); 
</script>

<script type="text/javascript">
/** CONFIGURATION START **/
var _sf_async_config={};
_sf_async_config.uid = 52858;
_sf_async_config.domain = "tageswoche.ch";
_sf_async_config.sections = "Basel";_sf_async_config.authors = "Yen Duong";/** CONFIGURATION END **/
(function() {
function loadChartbeat()
{ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); }
;
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function()
{ oldonload(); loadChartbeat(); }
;
})();
</script>



<script type="text/javascript" src="/themes/publication_1/theme_1/_js/iframeResizer.min.js"></script>
<script type="text/javascript">
 iFrameResize({
   enablePublicMethods     : true,  // Enable methods within iframe hosted page
   enableInPageLinks       : true,
   checkOrigin             : false
 });

function getMobileOperatingSystem() {
var userAgent = navigator.userAgent || navigator.vendor || window.opera;
  if( userAgent.match( /iPad/i ) || userAgent.match( /iPhone/i ) || userAgent.match( /iPod/i ) )
  {
    return 'iOS';
  } 
  else
  {

  } 
}

$(function(){
  if (getMobileOperatingSystem() == "iOS")
  {

    width = $('.classifieds-related').outerWidth(false);  
    $('#jacando_iframe').css({"width":width+"px"})

  }
})

$(window).resize(function() {
  if (getMobileOperatingSystem() == "iOS")
  {
    width = $('.classifieds-related').outerWidth(false);  
    $('#jacando_iframe').css({"width":width+"px"})
  }
})

</script>

</div>
</div> <!-- mobile menu wrapper -->
</body>
</html>


    