        	<!doctype html>

<html lang="en" >
<head>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  
    <title>Vandalen wüten an verschiedenen Orten im Aargau |&nbsp;&nbsp;TagesWoche&nbsp;</title>
  

      
<meta name="description" content="Mehrere Jugendliche haben am Freitagabend und in der Nacht auf Samstag im Kanton Aargau als Vandalen gewütet. Sie zerstörten ein Glasdach, versprayten Wände und warfen Steine." />


  
      <meta name="keywords" content="Kriminalität" />

<meta name="news_keywords" content="Kriminalität" />


  
          <link rel="canonical" href="http://www.tageswoche.ch/de/2017_16/basel/748117/" />
      
  
       
              
    <meta name="author" content="sda">
    <meta name="copyright" content="TagesWoche, Neue Medien Basel AG, Gerbergasse 30, 4001 Basel">
  <meta name="email" content="info@tageswoche.ch">
  <meta name="Last-modified" content="2017-04-22 13:15:06">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui">
  <link rel="shortcut icon" href="//www.tageswoche.ch/themes/publication_1/theme_1/favicon.ico" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="114x114" href="/themes/publication_1/theme_1/touch-icons/h/apple-touch-icon.png">
  <link rel="apple-touch-icon" href="/themes/publication_1/theme_1/touch-icons/l/apple-touch-icon.png">

  <meta name="tw-apple-itunes-app" content="app-id=504822436">
  <meta property="fb:pages" content="232592346760322" />  
  

  
  <meta property="og:title" content="Vandalen wüten an verschiedenen Orten im Aargau" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.tageswoche.ch/de/2017_16/basel/748117/" />
  <meta property="og:site_name" content="Tageswoche" />
  <meta property="article:publisher" content="https://www.facebook.com/tageswoche" />
  <meta property="fb:app_id" content="204329636307540" />
    
    
  <meta property="og:description" content="Mehrere Jugendliche haben am Freitagabend und in der Nacht auf Samstag im Kanton Aargau als Vandalen gewütet. Sie zerstörten ein Glasdach, versprayten Wände und warfen Steine." />


    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:url" content="http://www.tageswoche.ch/de/2017_16/basel/748117/">
    <meta name="twitter:site" content="@tageswoche">
    <meta name="twitter:title" content="Vandalen wüten an verschiedenen Orten im Aargau">
    <meta name="twitter:description" content="">
        
                    
        
    <meta name="twitter:domain" content="tageswoche.ch">
    <meta property="twitter:account_id" content="287795165" />

    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche RSS-Feed" href="//www.tageswoche.ch/de/pages/rss_all" />
    <link rel="alternate" type="application/rss+xml" title="TagesWoche Omniticker" href="http://www.tageswoche.ch/omniticker?format=xml" />
    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche | Basel" href="//www.tageswoche.ch/de/pages/rss_basel" />
    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche | Schweiz" href="//www.tageswoche.ch/de/pages/rss_schweiz" />
    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche | International" href="//www.tageswoche.ch/de/pages/rss_international" />
    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche | Sport" href="//www.tageswoche.ch/de/pages/rss_sport" />
    
    <link rel="alternate" type="application/rss+xml" title="TagesWoche | Kultur" href="//www.tageswoche.ch/de/pages/rss_kultur" />
    
    
    
      <link rel="stylesheet" href="/themes/publication_1/theme_1//76fe204.css">
    

    
    <link rel="stylesheet" href="/themes/publication_1/theme_1/_css/tw2011/main.css?v=1.31">
    <link rel="stylesheet" href="/themes/publication_1/theme_1/_css/tw2011/tawo-frontpage.css?v=1.2">
    

    
     <link rel="stylesheet" href="/themes/publication_1/theme_1//898e541.css">
    

    

    
    


  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>

  <script>window.jQuery || document.write("<script src='/themes/publication_1/theme_1/_js/libs/jquery.min.js'>\x3C/script>")</script>

  
      <script src="/themes/publication_1/theme_1/assetic_builds/5d7ebc9.js"></script>
  

  <script type="text/javascript">
        // Setup callback queue
  var adition = adition || {}; adition.srq = adition.srq || [];
  // Load |srp|
  (function() {
  var script = document.createElement("script"); script.type = "text/javascript";
  script.src = (document.location.protocol === "https:" ?
  "https:" : "http:") + "//imagesrv.adition.com/js/srp.js"; script.charset = "utf-8";
  script.async = true;
  var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
  })()

  adition.srq.push(function(api) {


    api.registerAdfarm("ad1.adfarm1.adition.com");

        //mobile-rectangle
    api.configureRenderSlot("adition_tag_3129867").setContentunitId(3129867);

    //front-header
    api.configureRenderSlot("adition_tag_2507347").setContentunitId(2507347);

    //front-sidebar
    api.configureRenderSlot("adition_tag_460061").setContentunitId(460061);

    //basel-header
    api.configureRenderSlot("adition_tag_460076").setContentunitId(460076);

    //basel-sidebar
    api.configureRenderSlot("adition_tag_460083").setContentunitId(460083);

    //schweiz-header
    api.configureRenderSlot("adition_tag_460081").setContentunitId(460081);

    //schweiz-sidebar
    api.configureRenderSlot("adition_tag_460088").setContentunitId(460088);

    //international-header
    api.configureRenderSlot("adition_tag_460079").setContentunitId(460079);

    //international-sidebar
    api.configureRenderSlot("adition_tag_460086").setContentunitId(460086);

    //sport-header
    api.configureRenderSlot("adition_tag_460082").setContentunitId(460082);

    //sport-sidebar
    api.configureRenderSlot("adition_tag_460089").setContentunitId(460089);

    //kultur-header
    api.configureRenderSlot("adition_tag_460080").setContentunitId(460080);

    //kultur-sidebar
    api.configureRenderSlot("adition_tag_460087").setContentunitId(460087);

    //leben-header
    api.configureRenderSlot("adition_tag_520868").setContentunitId(520868);

    //leben-sidebar
    api.configureRenderSlot("adition_tag_520867").setContentunitId(520867);

    //wetter-header
    api.configureRenderSlot("adition_tag_2582353").setContentunitId(2582353);

    //wetter-sidebar
    api.configureRenderSlot("adition_tag_520592").setContentunitId(520592);

    //agenda-header
    api.configureRenderSlot("adition_tag_460063").setContentunitId(460063);

    //wochenausgabe, wochendebatte-header
    api.configureRenderSlot("adition_tag_460346").setContentunitId(460346);

    //wochenausgabe-sidebar
    api.configureRenderSlot("adition_tag_3009922").setContentunitId(3009922);

    //dialog-header
    api.configureRenderSlot("adition_tag_460077").setContentunitId(460077);

    //dialog-sidebar
    api.configureRenderSlot("adition_tag_460084").setContentunitId(460084);

    //userprofile-header
    api.configureRenderSlot("adition_tag_2582352").setContentunitId(2582352);

    //userprofile-sidebar
    api.configureRenderSlot("adition_tag_520589").setContentunitId(520589);

    //blogs-header
    api.configureRenderSlot("adition_tag_460345").setContentunitId(460345);

    //blogs-sidebar
    api.configureRenderSlot("adition_tag_460349").setContentunitId(460349);

    //highlights-header
    api.configureRenderSlot("adition_tag_460344").setContentunitId(460344);




















  });

  </script>

  
  <script src="//cdn.rotblauapp.ch/js/api.min.js" type="text/javascript"></script>

  
  


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','tg_ga');
tg_ga('create', 'UA-22593782-4', 'auto');
tg_ga('require', 'displayfeatures');
tg_ga('send', 'pageview', {
  'page': '/de/2017_16/basel/748117',
  'title': $('title').html()
});
</script>

<!-- Hotjar Tracking Code for www.tageswoche.ch -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:402499,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>


<script type="text/javascript">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</script>


<body>

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '204329636307540',
      xfbml      : true  // parse XFBML
    });
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>

<style type="text/css">
div.geomap_open_large_map {
  display: none;
}
</style>


<div id="blueimp_fullscreen" class="blueimp-gallery blueimp-gallery-controls">
    <div class="slides"></div>

    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <ol class="indicator"></ol>
    <div class="caption"></div>
</div>
<!-- Selection/highlights Youtube player-->

<div id="YoutubeOverlay"></div>
<div id="YoutubePlayer">
    <iframe width="560" height="316" data-mobile-height="260" src="" frameborder="0" allowfullscreen></iframe>
</div>

<!-- -->


<div class="mobile_overlay">
</div>

<div class="snap-drawers">
  <div class="snap-drawer snap-drawer-left desktop-hide mobile-menu" id="left-drawer">

    <div class="mm-omnibox mm-hidden omnibox-content">
        <div id="omniboxLoginMobile" class="mm-omnibox-view">

            <header class="mobile-menu-header">

                <button  position="right"  class="right mm-subview-close" id="omniboxLoginCloseMobile"></button>
                <h1 class="h1_left">LOGIN</h1>
            </header>


            <div class="scroll mm-inner">
                <div id="omniboxLoginMessageMobile" class="message mobile-message" style="display: none;"></div>
                <form id="omniboxLoginFormMobile">
                    <ul class="omnilogin">
                        <li>
                            <p>Melden Sie sich bei der TagesWoche an, um Artikel zu kommentieren, Mitteilungen an die Redaktion zu schicken und um Kleinanzeigen zu nutzen.</p>
                        </li>
                        <li>
                            <ul>
                                <li>
                                    <input type="text" id="omniboxLoginEmailMobile" placeholder="E-Mail-Adresse" class="inputbox" />
                                </li>
                                <li>
                                    <input type="password" id="omniboxLoginPasswordMobile" placeholder="Passwort" class="inputbox" />
                                </li>
                                <li>
                                    <input id="omniboxLoginRememberMobile" type="checkbox" /> <label for="omniboxLoginRememberMobile" style="display: inline;">Eingeloggt bleiben</label>
                                </li>
                                <li>
                                    <input type="hidden"  name="imageWidth" value="44" />
                                    <input type="hidden"  name="imageHeight" value="44" />
                                    <input type="hidden"  name="imageSpecification" value="crop" />
                                    <input id="omniboxLoginTargetMobile" name="_target_path "type="hidden" value="" />
                                    <button class="mm-button">Login</button>
                                </li>

                                <li>
                                    <p class="mm-oder"><span>oder</span></p>
                                    <a href="/auth/social/provider/Facebook" class="button fb-button mm-button"><span>Login mit Facebook</span></a>
                                </li>
                                <li class="greylinks">
                                    <a href="#" id="omniboxForgotPasswordLinkMobile" >Passwort vergessen?</a> <br />
                                    Neu hier? <a href="#" id="omniboxRegisterLinkMobile" >Gratis registrieren!</a>

                                </li>
                            </ul>
                        </li>
                    </ul>
                </form>
            </div>
        </div>

        <div id="omniboxUserMobile" class=" mm-omnibox-view">
            <header class="mobile-menu-header">

                <button  position="right"  class="right mm-subview-close" id="omniboxUserCloseMobile"></button>
                <h1 class="h1_left"></h1>
            </header>

            <div class="scrollme">
                <ul class="mm-menu">

                    <li><a href="/dashboard" >Profil bearbeiten</a></li>
                    <li><a href="/meine-themen" >Meine Themen</a></li>
                    <li><a href="/auth/logout" >Ausloggen</a></li>
                </ul>
            </div>

        </div>

        <div id="omniboxRegisterMobile" class="mm-omnibox-view">
            <header class="mobile-menu-header">
                <button  position="left"  class="left " id="omniboxRegisterCloseMobile">Zurück</button>
                <button  position="right"  class="right" id="omniboxRegisterSubmitMobile">Senden</button>
                <h1>Registrierung</h1>
            </header>

            <form id="omniboxRegisterFormMobile"  class="scroll mm-inner">


                <div id="omniboxRegisterMessageMobile" class="message mobile-message" style="display: none;"></div>
                <ul class="radios-list">
                    <li>
                        <p>Mit Ihrem Benutzerkonto können Sie Ihr Abo verwalten, Artikel kommentieren und mit anderen Leserinnen und Lesern in Kontakt treten.</p>
                        <p>Das Benutzerkonto ist kostenlos und kann jederzeit wieder gelöscht werden.</p>
                        <p>Bitte geben Sie Ihre E-Mail Adresse ein. Wir werden diese unter keinen Umständen an Dritte weitergeben.</p>
                    </li>
                    <li>
                        <input type="text" id="omniboxRegisterEmailMobile" class="inputbox" placeholder="Ihre E-Mail-Adresse" />
                    </li>
                </ul>

            </form>
        </div>

        <div id="omniboxAfterRegisterMobile" class="mmm-omnibox-view">
            <header class="mobile-menu-header">
                <button  position="left"  class="left " id="omniboxAfterRegisterCloseMobile">Zurück</button>

                <h1>Registrierung</h1>
            </header>


            <div class="scroll mm-inner">

                <p>Fast fertig...</p>
                <p>Wir haben Ihnen eine E-Mail geschickt. Bitte prüfen Sie Ihren Posteingang und aktivieren Sie Ihr Benutzerkonto, indem Sie auf den Link in der E-Mail klicken.</p>

            </div>
        </div>

        <div id="omniboxForgotPasswordMobile" class="mm-omnibox-view">
            <header class="mobile-menu-header">
                <button  position="left"  class="left " id="omniboxForgotPasswordCloseMobile">Zurück</button>
                <button  position="right"  class="right" id="omniboxForgotPasswordSubmitMobile">Senden</button>

            </header>

            <form id="omniboxForgotPasswordFormMobile" class="scroll mm-inner">


                <div id="omniboxForgotPasswordMessageMobile" class="message mobile-message" style="display: none;"></div>

                <input type="text" id="omniboxForgotPasswordEmailMobile" class="inputbox" placeholder="Ihre E-Mail-Adresse" />

            </form>
        </div>

    </div>

    <div class="mobile-controls">
        <div class="mobile-user" onClick="omnibox.showLogin();">
            
                        
        </div>
        <div class="mobile-search">

            <form method="GET" action="/search">
                <input type="text" name="q" value="">
            </form>
            <div class="mm-search-close"></div>

        </div>
    </div>



    <div class="scrollme">

        
        <ul class="mm-menu">

          
          
          
          <li ><a href="//www.tageswoche.ch/de/2017_16/">Startseite</a></li>

          
          

          
          <li  class="active"><a href="//www.tageswoche.ch/de/2017_16/basel/">Basel</a></li>
          
          <li ><a href="//www.tageswoche.ch/de/2017_16/schweiz/">Schweiz</a></li>
          
          <li ><a href="//www.tageswoche.ch/de/2017_16/international/">International</a></li>
          
          <li ><a href="//www.tageswoche.ch/de/2017_16/sport/">Sport</a></li>
          
          <li ><a href="//www.tageswoche.ch/de/2017_16/kultur/">Kultur</a></li>
          
          <li ><a href="//www.tageswoche.ch/de/2017_16/leben/">Leben</a></li>
          


          
          
          <li ><a href="//www.tageswoche.ch/de/blogs/">Blogs</a></li>

          <li><a href="/selection">Selection</a></li>

          
          
          
          <li ><a href="//www.tageswoche.ch/de/2017_16/dialog/">Dialog</a></li>

          
          
          
          <li  ><a href="//www.tageswoche.ch/de/2017_16/debatte/">Debatte</a></li>

        
          <li><a href="/wochenausgabe">Wochenausgabe</a></li>

          
                    
          <li><a href="/classifieds">Kleinanzeigen</a></li>



          <li><a href="http://todesanzeigen.tageswoche.ch">Todesanzeigen</a></li>




      </ul>
      



      <h1 class="logo"><a href="//www.tageswoche.ch/">Tages Woche</a></h1>

  </div>


</div>

</div>




<div  id="mobile-menu-wrapper">

    <header id="mobile-nav" class="mobile-menu-header desktop-hide">
        <button  position="left"  class="left mm-open"></button>
        <button  position="right"  class="right mm-comment" onClick="omnibox.showContent();"></button>
        <h1>Basel</h1>
    </header>

    <div id="omni-mobile-box" >
        <div class="omnibox-content" style="display: none;">


            <div id="omniboxFeedbackMobile">
                <header class="mobile-menu-header">
                    <button  position="left"  class="left mm-subview-close" id="omniboxFeedbackCloseMobile"></button>
                    <button  position="right"  class="right" id="omniboxFeedbackSubmitMobile" >Veröffentlichen</button>

                </header>
                <form id="omniboxFeedbackFormMobile" class="scroll mm-inner">


                    <div id="omniboxFeedbackMessageMobile" class="message mobile-message" style="display: none;"></div>


                    <input type="hidden" name="language" value="5">
                    <input type="hidden" name="section" value="4899">
                    <input type="hidden" name="publication" value="1">
                    <input type="hidden" name="article" value="748117">
                    <input type="hidden" name="feedbackUrl" value="">
                    <input id="omniboxFeedbackSubjectMobile" type="text" placeholder="Betreff" name="sendFeedbackForm[subject]" class="inputbox" />
                    <textarea id="omniboxFeedbackContentMobile" name="sendFeedbackForm[message]" class="inputbox margin-top-10" placeholder="Nachricht an die Redaktion"></textarea>


                </form>
            </div>





        </div>
    </div>

    <div  class="snap-content">
  <div id="wrapper">







  
<div class="top-werbung">
<!-- BEGIN ADITIONTAG -->
<div id="adition_tag_460076">
  <script type="text/javascript">
  adition.srq.push(function(api) { api.renderSlot("adition_tag_460076");
  });
      </script>
</div>
<!-- END ADITIONTAG -->






</div>

<div id="omni-box-placeholder" class="instapaper_ignore">
    <div id="omnibox">
        <a class="trigger">Open</a>
        <div class="omnibox-content" id="omniboxContainer">
            <div id="omniboxMessage" class="message" style="display: none;"></div>
            <div id="omniboxLogin">
                <fieldset>
                    <form id="omniboxLoginForm">
                        <ul class="omnilogin">
                            <li>
                                <h3>Login</h3>
                                <p>Melden Sie sich bei der TagesWoche an, um Artikel zu kommentieren, Mitteilungen an die Redaktion zu schicken und um Kleinanzeigen zu nutzen.<br>
                                    <a href="http://www.tageswoche.ch/de/pages/about/3919/Dialogkultur.htm">Warum muss ich mich registrieren?</a></p>
                                </li>
                                <li>
                                    <ul>
                                        <li>
                                            <label for="omniboxLoginEmail">E-Mail-Adresse</label>
                                            <input id="omniboxLoginEmail" type="text" />
                                        </li>
                                        <li>
                                            <label for="omniboxLoginPassword">Passwort</label>
                                            <input id="omniboxLoginPassword" type="password" />
                                        </li>
                                        <li>
                                            <input id="omniboxLoginRemember" type="checkbox" /> <label for="omniboxLoginRemember" style="display: inline;">Eingeloggt bleiben</label>
                                        </li>
                                        <li>
                                            <input id="omniboxLoginTarget" type="hidden" name="_target_path" value="" />
                                            <button class="button" type="submit">Login</button>
                                            <a href="#" id="omniboxRegisterLink">Benutzerkonto anlegen</a><br>
                                            <a href="#" id="omniboxForgotPasswordLink">Passwort vergessen</a>
                                            <span class="sep"><em>oder</em></span>
                                            <a href="/auth/social/provider/Facebook" class="button fb-button"><span>Login mit Facebook</span></a>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </form>
                    </fieldset>
                </div>

                <div id="omniboxFeedback">
                    <fieldset>

                        <form id="omniboxFeedbackForm" name="sendFeedbackForm" enctype="multipart/form-data" action="/plugin/send-feedback">
                            <p class="top-info">
                                eingeloggt als <a id="omniboxFeedbackUserLink" href="/dashboard"></a>
                                <br><a style="float: right;" href="/auth/logout">Ausloggen</a>
                            </p>
                            <br>
                            <h3>An Redaktion schreiben</h3>
                            <ul>

                                <li>
                                    <input type="hidden" name="language" value="5">
                                    <input type="hidden" name="section" value="4899">
                                    <input type="hidden" name="publication" value="1">
                                    <input type="hidden" name="article" value="748117">
                                    <input type="hidden" name="feedbackUrl" value="">
                                    <label for="omniboxFeedbackSubject">Betreff</label>
                                    <input type="text" placeholder="" name="sendFeedbackForm[subject]" id="omniboxFeedbackSubject" >
                                </li>
                                <li>
                                    <label for="omniboxFeedbackContent">Mitteilung</label>
                                    <textarea id="omniboxFeedbackContent" name="sendFeedbackForm[message]" ></textarea>
                                </li>

                                <li>
                                    <p class="info">Erlaubte Dateiformate: Bilder (jpg, png, gif) Dokumente (pdf)</p>
                                    <div class="custom-file-upload">
                                        <input type="file"  id="sendFeedbackFormAttachment" name="sendFeedbackForm[attachment]"  accept=".jpg, .jpeg, .png, .pdf, .gif, .doc" />
                                    </div>
                                </li>
                                <li>
                                    <button id="send-feedback-btn" class="button right">Senden</button>
                                </li>
                            </ul>
                        </form>



                    </fieldset>
                </div>



                <div id="omniboxRegister">
                    <fieldset>
                        <h3>Registrierung</h3>
                        <p>Mit Ihrem Benutzerkonto können Sie Ihr Abo verwalten, Artikel kommentieren und mit anderen Leserinnen und Lesern in Kontakt treten.</p>
                        <p>Das Benutzerkonto ist kostenlos und kann jederzeit wieder gelöscht werden.</p>
                        <p>Bitte geben Sie Ihre E-Mail Adresse ein. Wir werden diese unter keinen Umständen an Dritte weitergeben.</p>
                        <form id="omniboxRegisterForm">
                            <input type="hidden" name="role" value="" id="omnibox-register-role" />
                            <ul class="reg-form">
                                <li>
                                    <input type="email" id="omniboxRegisterEmail" placeholder="Ihre E-Mail-Adresse" />
                                </li>
                                <li class="clearfix">
                                    <a href="#" class="left" id="omniboxLoginLink">Lieber doch nicht</a>
                                    <button type="submit" class="button right">Ja, ich will.</button>
                                </li>
                            </ul>
                        </form>
                    </fieldset>
                </div>

                <div id="omniboxAfterRegister">
                    <fieldset>
                        <h3>Fast fertig...</h3>
                        <p>Wir haben Ihnen eine E-Mail geschickt.</p>
                        <p>Bitte prüfen Sie Ihren Posteingang und aktivieren Sie Ihr Benutzerkonto, indem Sie auf den Link in der E-Mail klicken.</p>
                        <p>Sollten Sie die E-Mail innert 10 Minuten nicht erhalten haben, kontrollieren Sie, ob die E-Mail möglicherweise im Spam-Filter hängen geblieben ist. Ist die E-Mail auch dort nicht aufzufinden, schreiben Sie uns an anmelden@tageswoche.ch und wir kümmern uns darum.</p>
                        <p>Wir freuen uns, Sie in wenigen Minuten in unserer Community begrüssen zu dürfen. </p>
                    </fieldset>
                </div>

                <div id="omniboxForgotPassword">
                    <fieldset>
                        <h3>Passwort wiederherstellen</h3>
                        <form id="omniboxForgotPasswordForm">
                            <ul class="reg-form">
                                <li>
                                    <input type="text" id="omniboxForgotPasswordEmail" placeholder="Ihre E-Mail-Adresse" />
                                </li>
                                <li class="clearfix">
                                    <button type="submit" class="button right">Neues Passwort anfordern</button>
                                    <a href="#" class="left" id="omniboxForgotPasswordBackLink">Zurück</a>
                                </li>
                            </ul>
                        </form>
                    </fieldset>
                </div>

                <div id="omniboxUser">
                </div>

            </div>
        </div>


    </div>

    <script>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</script>


        <div class="content-box top-content-box clearfix mobile-hide">


            <div id="top" class="clearfix">
                <ul>
                    
                    
                    <li><a href="/wetter" title="Zur Wetterseite" id="weather-link"><span class="icon-weather-clouds"> 13.9°C Basel</span></a></li>
                    <li><a href="/classifieds" title="Kleinanzeigen & Jobs">Kleinanzeigen</a></li>
                    <li><a href="http://todesanzeigen.tageswoche.ch" title="Todesanzeigen">Todesanzeigen</a></li>


                                        <li id="login-link-holder"><a href="#" onClick="omnibox.show()">Login</a></li>
                    
                                        
                </ul>
                <h1 class="print-logo"><img src="//www.tageswoche.ch/themes/publication_1/theme_1/_css/tw2011/img/logo-beta.png" width="510" height="68" alt="TagesWoche"></h1>
                <h1><!-- _tpl/admin_dashboard.tpl -->
<a class="mobile-hide no-print dashboard-editlink" style="display: none; text-decoration: none; border: 1px solid #ddd; position:absolute; color: #000; padding: 1px 3px; background:yellow; font-family:sans; font-size:8px;" href="/admin" target="_blank" title="Dashboard link">&para;</a>
<!-- / _tpl/admin_dashboard.tpl -->
<a href="//www.tageswoche.ch/">Tages Woche</a></h1><p class="date ">Sa, 22.04.2017</p>
            </div><!-- / Top -->
            <div id="main-nav" class="clearfix">


                <nav class="mobile-hide">
                    <ul style="display: flex; justify-content: space-between;">
                        
                        







                        <li><a href="//www.tageswoche.ch/de/2017_16/basel/" class="active">Basel</a></li>

                        <li><a href="//www.tageswoche.ch/de/2017_16/schweiz/">Schweiz</a></li>

                        <li><a href="//www.tageswoche.ch/de/2017_16/international/">International</a></li>

                        <li><a href="//www.tageswoche.ch/de/2017_16/sport/">Sport</a></li>

                        <li><a href="//www.tageswoche.ch/de/2017_16/kultur/">Kultur</a></li>

                        <li><a href="//www.tageswoche.ch/de/2017_16/leben/">Leben</a></li>






                        <li><a href="//www.tageswoche.ch/de/blogs/">Blogs</a></li>



<li><a href="/selection" >Selection</a></li>






                        <li><a href="//www.tageswoche.ch/de/2017_16/dialog/">Dialog</a></li>






                        <li><a href="/wochenausgabe" >Wochenausgabe</a></li>
                    </ul>
                    <span></span>
                </nav>


                
                <form method="get" action="/search/">
                <fieldset>
                    <input type="text" value="" name="q" placeholder="Suchbegriff, Webcode +awafa" />
                    <button>Go</button>
                </fieldset>
                </form>
            </div><!-- / Main Nav -->

        </div>

        <!--[if lte IE 6]>
<div class="deprecated_browser_message">
<p>
Sie verwenden einen Browser, der älter als zehn Jahre ist. Unsere Website kann daher möglicherweise nicht optimal dargestellt werden. Bitte aktualisieren Sie Ihren Browser oder bitten Sie Ihren Systemadministrator, dies zu tun. Wir danken für Ihr Verständnis.
</p>
</div>
<![endif]-->



        <div id="article-front" class="instapaper_body aktivieren">


            <div class="content-box article-single clearfix aktivieren">

                <section>

                    <article class="article-main-front">
                       <div class="flip-button-container desktop-hide"><a class="grey-button article-switch article-view-rear" href="#"><span></span></a></div>


                     

                     
                     

                                      <header>
                            <p>Kriminalität&nbsp;</p>
                        </header>
                        <p class="time desktop-hide">22.4.2017, 12:55 Uhr</p>
                                                <h2>Vandalen wüten an verschiedenen Orten im Aargau</h2>
                                                <span class="time mobile-hide">22.4.2017, 12:55 Uhr </span>
<div class="social-share desktop-hide">
                
                <a class="fb" href="https://www.facebook.com/dialog/feed?app_id= 204329636307540&link=
                  http://www.tageswoche.ch/de/2017_16/basel/748117/Vandalen-wüten-an-verschiedenen-Orten-im-Aargau.htm&picture=&name=Vandalen wüten an verschiedenen Orten im Aargau&description=&redirect_uri=http://www.tageswoche.ch/de/2017_16/basel/748117/Vandalen-wüten-an-verschiedenen-Orten-im-Aargau.htm" target="_blank">Facebook</a>    
                   
                                                                               <a class="tw" href="https://twitter.com/share?text=Vandalen%20w%C3%BCten%20an%20verschiedenen%20Orten%20im%20Aargau&via=tageswoche" target="_blank">Twitter</a>
                  <!--a class="whatsup" id="whatsapp" style="display: none" href="whatsapp://send?text="Vandalen wüten an verschiedenen Orten im Aargau http://www.tageswoche.ch/de/2017_16/basel/748117/">WhatsUp</a-->
                  <script type="text/javascript">
                  var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
                  if (iOS) {$("#whatsapp").css("display", "inline-block")}
                  </script>
                <a class="email" href="mailto:?Subject=Empfehlung: Vandalen wüten an verschiedenen Orten im Aargau&Body=Ich empfehle dir diesen Artikel: %0A%0AVandalen wüten an verschiedenen Orten im Aargau%0A%0ADu findest ihn unter: http://www.tageswoche.ch/de/2017_16/basel/748117/Vandalen-wüten-an-verschiedenen-Orten-im-Aargau.htm">Email</a>
              <!--a href="#" onclick="window.print();return false" class="printbtn">Print</a-->
   </div>
                        <h3>Mehrere Jugendliche haben am Freitagabend und in der Nacht auf Samstag im Kanton Aargau als Vandalen gewütet. Sie zerstörten ein Glasdach, versprayten Wände und warfen Steine.
        
                

     Von sda 


                        </h3>


                        





<script>
if(galleryLinksContainer===undefined){
  var galleryLinksContainer = [];
  var galleryLinksOriginalContainer = [];
  var galleryLinks = [];
  var galleryLinksOriginal = [];

  function youtube_parser(url) {
      var regExp = /^.*((youtu.be\/)|(v\/)|(\/u\/\w\/)|(embed\/)|(watch\?))\??v?=?([^#\&\?]*).*/;
      var match = url.match(regExp);
      if (match && match[7].length == 11) {
          return match[7];
      } else {
          return false;
      }
  }

  function vimeo_parser(url) {

      var regExp = /http:\/\/(www\.)?vimeo.com\/(\d+)($|\/)/;

      var match = url.match(regExp);

      if (match) {
          return match[2];


      } else {
          return false;
      }

  }

  function vimeo_thumb(vNumber) {
     var res;
     $.ajax({
          url: 'http://vimeo.com/api/v2/video/' + vNumber + '.json',
          success: function(result) {

              res = result[0].thumbnail_large;
          },
          error: function(result) {
              res  = false;
          },
          async:false
      });
     return res;

  }

}
</script>


    <figure class="image-main">
    
    
  </figure>
  
  

  
    


	
  <!-- _tpl/admin_frontpageedit.tpl -->
<a class="editlink" style="display: none; text-decoration: none; border: 1px solid #ddd; position:absolute; color: #000; padding: 1px 3px; background:yellow; font-family:sans; font-size:8px;" href="#f_publication_id=1&f_issue_number=327&f_section_number=10&f_article_number=748117&f_language_id=5&f_language_selected=5" target="_blank" title="Artikel editieren">&para;</a>


    

                <p>Schäden entstanden in Baden, Möhlin und Koblenz, wie die Kantonspolizei Aargau mitteilte. Sie konnte einzelne Täter ermitteln.</p>
<p>Vandalen wurden etwa beim Hallenbad in Baden beobachtet. Dort warfen mehrere Unbekannte grosse Steine gegen das Glasdach des Veloständers und zertrümmerten dadurch die Scheiben. Der Schaden beläuft sich laut der Polizei auf mehrere tausend Franken. Die Täter konnten flüchten.</p>
<p>Anders in Möhlin, wo die Sicherheitskräfte einen 16-jährigen Sprayer ermitteln konnten. Der Schaden beläuft sich dort auf mehrere tausend Franken.</p>
<p>In der Nähe des Bahnhofs Koblenz warfen zwei Jugendliche Steine gegen ein Haus. Die Polizei konnte die beiden Teenager im Alter von 13 und 14 Jahren wenig später antreffen. Wie sich zeigte, hatten diese beim Bahnhof Zeitungen auf die Geleise geworfen und danach neben dem Haus auch Strassenlampen sowie einen Velounterstand mit Steinen beworfen.</p>
<p>Dabei entstand ein Schaden von mehreren hundert Franken. Die Kantonspolizei verzeigte die Jugendlichen an die Jugendanwaltschaft und übergab sie ihren Eltern.</p>
        
  

  <div class="desktop-hide">

    <p><em>Werbung</em></p>

    <div id="adition_tag_3129867">
    <script type="text/javascript">
    //mobile-rectangle

    adition.srq.push(function(api) { api.renderSlot("adition_tag_3129867");
    api.load(['adition_tag_3129867']).completeRendering();
    });
    </script>
    </div>
    <!-- END ADITIONTAG-->
  </div>

    <div class="social-share">
                
                <a class="fb" href="https://www.facebook.com/dialog/feed?app_id= 204329636307540&link=
                  http://www.tageswoche.ch/de/2017_16/basel/748117/Vandalen-wüten-an-verschiedenen-Orten-im-Aargau.htm&picture=&name=Vandalen wüten an verschiedenen Orten im Aargau&description=&redirect_uri=http://www.tageswoche.ch/de/2017_16/basel/748117/Vandalen-wüten-an-verschiedenen-Orten-im-Aargau.htm" target="_blank">Facebook</a>     
                    
                                                                               <a class="tw" href="https://twitter.com/share?text=Vandalen%20w%C3%BCten%20an%20verschiedenen%20Orten%20im%20Aargau&via=tageswoche" target="_blank">Twitter</a>
                  <!--a class="whatsup" id="whatsapp" style="display: none" href="whatsapp://send?text=Vandalen wüten an verschiedenen Orten im Aargau http://www.tageswoche.ch/de/2017_16/basel/748117/">WhatsApp</a-->
                  <script type="text/javascript">
                  var iOS = ( navigator.userAgent.match(/(iPhone|iPod)/g) ? true : false );
                  if (iOS) {$("#whatsapp").css("display", "inline-block")}
                  </script>
                <a class="email" href="mailto:?Subject=Empfehlung: Vandalen wüten an verschiedenen Orten im Aargau&Body=Ich empfehle dir diesen Artikel: %0A%0AVandalen wüten an verschiedenen Orten im Aargau%0A%0ADu findest ihn unter: http://www.tageswoche.ch/de/2017_16/basel/748117/Vandalen-wüten-an-verschiedenen-Orten-im-Aargau.htm">Email</a>
               <a href="#" onclick="window.print();return false" class="printbtn mobile-hide">Print</a>
   </div>
                    </article>


                     

    <a class="options_trigger" href="#">Mehr zum Thema</a>

<section id="article_options">

	<!--<header>
		<p>Teilen und weiterleiten</p>
	</header>

<div id="social-bookmarks-placeholder-front"><div id="social-bookmarks-bar" class="social-network-box clearfix">
    <div id="social_bookmarks" class="social_bookmarks left"></div>
    <p class="right mobile-hide">
        <span class="multiple">
            <a href="#" onclick="window.print();return false" class="grey-button print"><span>Print</span></a>


            <a href="#email-popup-box" class="grey-button mail" id="article-recommend-button"><span>Mail</span></a>
        </span>
    </p>
</div>

<div id="email-popup-box" class="popup-box">

    <h3>Diesen Artikel per E-Mail empfehlen</h3>

    <form id="form-recommend-email" method="post" action="/plugin/article-recommendation/send">
        <input type="hidden" name="articlerecommendform[article_number]" value="748117">
        <input type="hidden" name="articlerecommendform[field_type]" value="lede">
        <input type="hidden" name="articlerecommendform[article_type]" value="newswire">
        <input type="hidden" name="articlerecommendform[custom_field_type]" value="DataLead">
        <ul class="form">
                        <li>
                <label>E-Mail-Adresse des Empfängers *</label>
                <input type="text" name="articlerecommendform[recipient_email]">
            </li>
            <li>
                <label>Ihre Mitteilung</label>
                <textarea name="articlerecommendform[message]"></textarea>
            </li>
                            <li>
                    <label>Ihre E-Mail-Adresse *</label>
                    <input type="text" name="articlerecommendform[sender_email]" value="">
                </li>
                <li>
                    <label>Ihr Name</label>
                    <input type="text" name="articlerecommendform[sender_name]" value=" ">
                    <p><small>* Pflichtfeld</small></p>
                </li>
                        <li class="clearfix">

                <input type="submit" value="Senden" class="button right">
            </li>
        </ul>
    </form>

</div>
</div>-->







	<article>
		<header>
			<p>Die Geschichten des Tages</p>
		</header>
		<p>Abonnieren Sie unseren Newsletter. Die Geschichten des Tages, jeweils um 17 Uhr bequem und kostenlos per Mail geliefert.</p>
		<div id="mc_embed_signup">
		<form action="http://tageswoche.us5.list-manage2.com/subscribe/post?u=cc0726b07be7f7f798fe88fc7&amp;id=6583bf92da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div class="newsletter_fields">
			<div class="mc-field-group">
			<label for="mce-EMAIL">E-Mail-Adresse </label>
			<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
			</div>
			<div class="mc-field-group input-group">
			    <ul><li><input type="checkbox" value="1" name="group[9217][1]" id="mce-group[9217]-9217-0"><label for="mce-group[9217]-9217-0">täglich</label></li>
			<li><input type="checkbox" value="2" name="group[9217][2]" id="mce-group[9217]-9217-1"><label for="mce-group[9217]-9217-1">wöchentlich</label></li>
			<li><input type="checkbox" value="4" name="group[9217][4]" id="mce-group[9217]-9217-2"><label for="mce-group[9217]-9217-2">mitmachen</label></li>
			</ul>
			</div>
		</div>
		<div id="mce-responses">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
		</div>	<div><input type="submit" value="Newsletter abonnieren" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
		</form>
		</div>

	</article>






        <a href="/join" target="_blank">
            <article class="subscribe_box opt_box">
                <h3>Unterstützen Sie unsere Arbeit mit einem Jahresbeitrag</h3>
                <div class="subscribe_item">
                    <p>Basic <br>
                    gratis
                    </p>
                </div>
                <div class="subscribe_item">
                    <p>Supporter <br>
                    CHF 60.00
                    </p>
                </div>
                <div class="subscribe_item green_item">
                    <p>Enthusiast <br>
                    CHF 160.00
                    </p>
                </div>
                <div class="subscribe_item">
                    <p>Gönner <br>
                    CHF 500.00
                    </p>
                </div>
                <p class="green_button">Enthusiast werden</p>
            </article>
        </a>

    <!-- <article class="honorieren opt_box" style="width:270px;max-width:270px;">
        <header style="padding-top: 5px">
            <p style="font-family: 'GeorgiaProW01-Regular', Georgia, 'Times New Roman', Times, serif;
font-size: 22px!important; margin-bottom: 30px; line-height: 28px! important; font-weight: normal">Oder spenden Sie <br />einen einmaligen <br />Betrag</p>
        </header>
        <div id="honorieren_widget"></div>

        <p class="alter mobile-hide">Alternativen: </p>

    </article> -->

</section>

<script>
	$(function() {
		$('.options_trigger').click(function(event) {
			event.preventDefault();
			$('#article_options').toggleClass('show_this');
		});
	});
</script>


                </section><!-- / Main Section -->

                <aside>
                

                 <a href="#" class="grey-button article-switch article-view-rear"><span>Hintergrund zum Artikel</span></a>

                <article class="mobile-hide" style="margin-bottom: 20px">
                 <header>
                            <p>Artikel teilen</p>
                        </header>
                <a class="fb" href="https://www.facebook.com/dialog/feed?app_id= 204329636307540&link=
                  http://www.tageswoche.ch/de/2017_16/basel/748117/Vandalen-wüten-an-verschiedenen-Orten-im-Aargau.htm&picture=&name=Vandalen wüten an verschiedenen Orten im Aargau&description=&redirect_uri=http://www.tageswoche.ch/de/2017_16/basel/748117/Vandalen-wüten-an-verschiedenen-Orten-im-Aargau.htm" target="_blank">Facebook</a>    
                   
                                                                               <a class="tw" href="https://twitter.com/share?text=Vandalen%20w%C3%BCten%20an%20verschiedenen%20Orten%20im%20Aargau&via=tageswoche" target="_blank">Twitter</a>
                <a class="email" href="mailto:?Subject=Empfehlung: Vandalen wüten an verschiedenen Orten im Aargau&Body=Ich empfehle dir diesen Artikel: %0A%0AVandalen wüten an verschiedenen Orten im Aargau%0A%0ADu findest ihn unter: http://www.tageswoche.ch/de/2017_16/basel/748117/Vandalen-wüten-an-verschiedenen-Orten-im-Aargau.htm">Email</a>
              <a href="#" onclick="window.print();return false" class="printbtn">Print</a>
                </article>


<div class="mobile-hide">						<article class="honorieren">
                        <p>Mit Ihrer Unterstützung ermöglichen Sie guten Journalismus.</p>
                    </article>

<div style="display: block; margin-bottom: 25px">
	<a href="/join" class="grey-button reward-button"><span>Mehr erfahren</span></a>
</div>
</div>



<div style="display:none">
    <div class="follow-topics-popup popup-box" id="theme-abonnieren-content">
        <h3>Diesen Themen folgen</h3>
        
                            <p>Melden Sie sich an, um Themen zu folgen.</p>
                    
    </div>
</div>

<script type="text/javascript">
$(function() {
    $('.follow-topics-link').each(function() {
        var popup = $('#theme-abonnieren-content');
        $(this).fancybox({'hideOnContentClick': false, 'type': 'inline',
            'onClosed': function() {
                $('p.after', popup).detach();
                $('> *', popup).show();
            }
        });
    });

    $('#theme-abonnieren-content .button').click(function(e) {
        e.preventDefault();
        var context = $(this).closest('.follow-topics-popup');
        var topics = {};
        $('input:checkbox', context).each(function() {
            topics[$(this).attr('value')] = this.checked;
        });

        $.post("/dashboard/update-topics", {'topics': topics, 'format': 'json'}, function(data, textStatus, jqXHR) {
            
                        $('> *', context).not('h3').hide();
            $('h3', context).after('<p class="after">Neue Artikel zu allen Themen, denen Sie folgen, finden Sie unter <a href="/my-topics">Meine Themen</a>.</p>');
            
        }, 'json');
    });
});
</script>










<article class="sidebar-classifieds">
    <figure class="classifieds-header" >
        <a href="/classifieds"><img src="//www.tageswoche.ch/themes/publication_1/theme_1/pictures/widget_header_classifieds.jpg" alt="">
    </figure>
    <ul class="item-list">
    

    
            <li><a href="/classifieds/view/1879/dell-latitude-e6230-b-ware">20.04.2017<span class="wordbreak"> Dell Latitude E6230 B-Ware</span> </a></li>
    
    
            <li><a href="/classifieds/view/1878/embru-tisch-1930-von-marcel-breuer-fr-wohnbedarf">19.04.2017<span class="wordbreak"> embru-tisch, 1930 von marcel...</span> </a></li>
    
    
            <li><a href="/classifieds/view/1877/arbeitsplatz-coworking-im-dreispitz-zu-vergeben">19.04.2017<span class="wordbreak"> Arbeitsplatz / Coworking im...</span> </a></li>
    
    
            <li><a href="/classifieds/view/1876/ralph-lauren-tommy-hilfiger-hugo-boss-lacoste-mexx-benetton">19.04.2017<span class="wordbreak"> Ralph Lauren, Tommy Hilfiger,...</span> </a></li>
    
    
            <li><a href="/classifieds/view/1875/klangliege-klangmassage">19.04.2017<span class="wordbreak"> Klangliege / Klangmassage</span> </a></li>
    
    
            <li><a href="/classifieds/view/1874/ticket-emil-no-einisch">18.04.2017<span class="wordbreak"> TICKET EMIL "No einisch"</span> </a></li>
    
    
            <li><a href="/classifieds/view/1872/hinterhofflohmarkt">18.04.2017<span class="wordbreak"> Hinterhofflohmarkt</span> </a></li>
        </ul>
    
    
    

    <a href="/classifieds" class="button grey-button">Alle Kleinanzeigen</a>
</article>



 <span class="mobile-hide">
                <article>
                	<header>
                    	<p><em>Werbung</em></p>
                    </header>
                    <span class="werbung">
                    
<!-- BEGIN ADITIONTAG -->
<div id="adition_tag_460083">
  <script type="text/javascript">
  adition.srq.push(function(api) { api.renderSlot("adition_tag_460083");
  api.load(['adition_tag_460083', 'adition_tag_460076']).completeRendering(); 
  });
      </script>
</div>
<!-- END ADITIONTAG -->               





                    </span>
                </article>              
</span>

                    <a href="#" class="grey-button article-switch article-view-rear bottom-align mobile-hide"><span>Hintergrund zum Artikel</span></a>

                </aside><!-- / Sidebar -->

            </div>

            <div class="content-box clearfix aktivieren">




    




<section>



    <div class="comments-box tw-tabs" id="comments">
        <h2 id="comment_h2">Reaktionen<span class="user_badge hidden redactor_badge"><span class="tooltip">Redaktion an Diskussion beteiligt</span></span><span class="user_badge hidden author_badge"> <span class="tooltip">AutorIn des Artikels an Diskussion beteiligt</span></span></h2>

        <div class="nc_main_form_container">
            <div class="comment_user-image-main-container">
                <img src="
/images/cache/50x50/crop/themes%7Cpublication_1%7Ctheme_1%7C_css%7Cimg%7Cuser_placeholder_0.png


" class="comment_user-image "  />
            </div>

            <form class="n_comment_form" id="nc_main_form" data-target="comment">
                <div class="nc_message success"></div>
                <a href="#" class="comment_form_close"></a>
                <textarea class="n_comment_textarea" placeholder="Ihr Beitrag..." ></textarea>
                <div class="n_form_pane">
                    <div class="left_checkbox">
                        <input type="checkbox" id="redaction_message" name="redaction_message"  >
                        <label for="redaction_message">nur an die Redaktion <span class="mobile-hide">(nicht öffentlich)</span></label>
                    </div>
                    <button class="button state_hidden" type="submit"  disabled="disabled">PUBLIZIEREN<span></span></button>
                </div>

            </form>

        </div>        
        <ul class="comments-nav">
            <li><a href="#ausgewahlte-kommentare" id="recommended_comments"><span class="mobile-hide">Ausgewählte Leserbeiträge</span><span class="desktop-hide">Beste</span> (0)</a></li>
            <li><a href="#alle-kommentare" id="all_comments">Alle<span class="mobile-hide"> Leserbeiträge</span> (0)</a></li>
            <li class="comments_order"><a href="#">chronologisch</a></li>
            <li class="chevron_bottom"></li>
        </ul>

        <div id="ausgewahlte-kommentare" class="comment-list">

            
            
            

            
            <p class="nocomments norecommended">
            Bisher wurden noch keine Beiträge von der Redaktion hervorgehoben.            </p>
                    </div>

        <div id="alle-kommentare" class="comment-list">
                                                
        </div>

<p class="nocomments">
Noch keine Beiträge. <a href="#">Schreiben</a> Sie den ersten.</p>



<script>
$(".norecommended").hide();

</script>

    </div>




<script type="text/javascript">
    $( document ).ready(function() {
        $(".tw-tabs").tabs({
        selected: 1
      });
      $(".comments-nav .chevron_bottom").addClass("alle");
    });
</script>

</section>

<script>
    var user_defined = false;
    var comment_post_url = '/content-api/comments/article/748117/de';
    var feedback_url = '/plugin/send-feedback';
   var isBanned = '';
   var nc_language = 5;
   var nc_section = 4899;
   var nc_publication =1;
   var nc_article =748117;
   var nc_recommended_count = 0;
   var nc_all_count = 0;

</script>


<script src="/themes/publication_1/theme_1/_js/article_comments.js?v=0.1"></script>


            </div>

        </div>

        <div id="article-rear" data-article-url="/de/2017_16/basel/748117">

            <div class="content-box article-single clearfix">

                <section>

                    <article class="article-main-back">
                <div class="flip-button-container desktop-hide"><a href="#" class="grey-button article-switch article-view-front"><span></span></a></div>
                        <header>
                            <p>Informationen zum Artikel</p>
                        </header>

                        <p class="time desktop-hide">22.4.2017, 12:55 Uhr</p>
                        <h2>Vandalen wüten an verschiedenen Orten im Aargau</h2>
                        <ul class="article-info">




                    




                                                <li><p>Keine Themen verknüpft</p></li>
                        
                            <li>
                              <h5>veröffentlicht</h5>
                              <p>22.4.2017 - 12:55</p>
                            </li>
                            <li>
                              <h5>zuletzt geändert</h5>
                              <p>22.4.2017 - 12:46</p>
                            </li>
                            
                            

                            

                   <li>
                              <h5>Artikel-Kurzlink</h5>
                              <p><a href="http://www.tageswoche.ch/+nvhm5">www.tageswoche.ch/+nvhm5</a></p>
                            </li>

                        </ul>

              



    
                
    <div class="author-box">
        <header class="desktop-hide">
         <div class="mobile-divider"></div>
         <p>Text</p>
      </header>
        <h4><span class="mobile-hide">Text:</span> sda</h4>
        <ul class="article-info">
            <li class="image">
                <img src="/images/cache/120x120/crop/images%7Ccms-image-000029845.png" />
                <p>Die Schweizerische Depeschenagentur (sda) ist die nationale Nachrichtenagentur der Schweiz.</p>
            </li>
                        <li>
                <h5>Beiträge</h5>
                <p></p>
            </li>
        </ul>

   
    </div>


                    </article>

                </section><!-- / Main Section -->

                <aside>

                    <a href="#" class="grey-button article-switch article-view-front"><span>Zurück zum Artikel</span></a>




                    <div class="mobile-hide">						<article class="honorieren">
                        <p>Mit Ihrer Unterstützung ermöglichen Sie guten Journalismus.</p>
                    </article>

<div style="display: block; margin-bottom: 25px">
	<a href="/join" class="grey-button reward-button"><span>Mehr erfahren</span></a>
</div>
</div>

                    <div class="mobile-hide">
                        <article>
                            <header>
                                <p>Labs</p>
                            </header>
                            <p>Artikel im <a href="/api/articles/item?article_id=748117&side=front&language_id=5&version=1.0" target="_blank">Zen-Modus</a> lesen.</p>
                        </article>
                    </div>




                    <a href="#" class="grey-button article-switch article-view-front bottom-align"><span>Zurück zum Artikel</span></a>

                </aside><!-- / Sidebar -->

            </div>

        <p class="print-show">Web-Ansicht zum Kommentieren und Weiterleiten: <a href="//www.tageswoche.ch/nvhm5">//www.tageswoche.ch/+nvhm5</a></p>

        </div>

        <div class="content-box full-width clearfix no-print">
        
            <h3 class="title">Aktuell</h3>
         <div class="mobile-list-view header-fix clearfix">  
        	<div class="three-columns clearfix">
       
  	
 
       	
                <article>
                    <figure>
                        <a href="//www.tageswoche.ch/de/2017_16/basel/747989/Die-wundersame-Verwandlung-der-Sahra-Wagenknecht.htm">
<img src="/images/cache/300x200/crop_93_19_1886_1213/images%7Ccms-image-004747524.jpg" width="300" height="200" style="width: 100%; max-width: 100%;" rel="resizable" alt="EPA/ARMANDO BABANI: Engagiert unterwegs: Sahra Wagenknecht bei einem Wahlkampfauftritt in Saarbrücken im März." />
</a>
                    </figure>
                    <header>
                                                <p>Literaturhaus Basel&nbsp;</p>
                    </header>
                    <h2><a href="
                                              //www.tageswoche.ch/de/2017_16/basel/747989/Die-wundersame-Verwandlung-der-Sahra-Wagenknecht.htm
                                             "
>            Die Verwandlung der Sahra Wagenknecht
    </a></h2>
                    <p><!-- news --><a class="mobile-hide no-print editlink" style="display: none; text-decoration: none; border: 1px solid #ddd; position:absolute; color: #000; padding: 1px 3px; background:yellow; font-family:sans; font-size:8px;" href="#f_publication_id=1&f_issue_number=327&f_section_number=10&f_article_number=747989&f_language_id=5&f_language_selected=5" target="_blank" title="Artikel editieren">&para;</a>Sahra Wagenknecht kommt für eine Podiumsdiskussion ins Basler Volkshaus. Statt von «Sozialismus» und «Klassenkampf» redet die Frontfrau der deutschen Linkspartei heute am liebsten über «soziale Gerechtigkeit».Von Stefan Boss. <a href="//www.tageswoche.ch/de/2017_16/basel/747989/Die-wundersame-Verwandlung-der-Sahra-Wagenknecht.htm">Weiterlesen</a></p>
                </article>
  
               
 
       	
                <article>
                    <figure>
                        <a href="//www.tageswoche.ch/de/2017_16/basel/748005/Wie-wird-Journalismus-finanziert-Die-Antwort.htm">
<img src="/images/cache/300x200/crop_426_319_1746_1199/images%7Ccms-image-004747624.jpg" width="300" height="200" style="width: 100%; max-width: 100%;" rel="resizable" alt="Nils Fisch: Stadtgespräch, Folge 2: «Wie wird Journalismus finanziert?»" />
</a>
                    </figure>
                    <header>
                                                <p>Stadtgespräch&nbsp;</p>
                    </header>
                    <h2><a href="
                                              //www.tageswoche.ch/de/2017_16/basel/748005/Wie-wird-Journalismus-finanziert-Die-Antwort.htm
                                             "
>            Wie wird Journalismus finanziert? Die Antwort
    </a></h2>
                    <p><!-- news --><a class="mobile-hide no-print editlink" style="display: none; text-decoration: none; border: 1px solid #ddd; position:absolute; color: #000; padding: 1px 3px; background:yellow; font-family:sans; font-size:8px;" href="#f_publication_id=1&f_issue_number=327&f_section_number=10&f_article_number=748005&f_language_id=5&f_language_selected=5" target="_blank" title="Artikel editieren">&para;</a>Ein Leser oder eine Leserin wollte wissen: Wer bezahlt das eigentlich, was ich hier lese? Wir, die Bezahlten, sind der Frage nachgegangen.Von Gabriel Brönnimann. <a href="//www.tageswoche.ch/de/2017_16/basel/748005/Wie-wird-Journalismus-finanziert-Die-Antwort.htm">Weiterlesen</a></p>
                </article>
  
               
 
       	
                <article>
                    <figure>
                        <a href="//www.tageswoche.ch/de/2017_16/basel/748004/Basel-ist-das-Überlaufbecken-von-Luzern.htm">
<img src="/images/cache/300x200/crop/images%7Ccms-image-004747560.jpg" width="300" height="200" style="width: 100%; max-width: 100%;" rel="resizable" alt="Nils Fisch: Messen, Kunstausstellungen, neue Hotels: Es gibt handfeste Gründe dafür, warum so viele Deutsche, Chinesen und US-Amerikaner Basel besuchen." />
</a>
                    </figure>
                    <header>
                        <a class="comments" href="//www.tageswoche.ch/de/2017_16/basel/748004/Basel-ist-das-Überlaufbecken-von-Luzern.htm#comments">1</a>                        <p>Tourismus&nbsp;</p>
                    </header>
                    <h2><a href="
                                              //www.tageswoche.ch/de/2017_16/basel/748004/Basel-ist-das-Überlaufbecken-von-Luzern.htm
                                             "
>            Basel ist das Überlaufbecken von Luzern
    </a></h2>
                    <p><!-- news --><a class="mobile-hide no-print editlink" style="display: none; text-decoration: none; border: 1px solid #ddd; position:absolute; color: #000; padding: 1px 3px; background:yellow; font-family:sans; font-size:8px;" href="#f_publication_id=1&f_issue_number=327&f_section_number=10&f_article_number=748004&f_language_id=5&f_language_selected=5" target="_blank" title="Artikel editieren">&para;</a>Noch nie übernachteten so viele Touristen in Basel. Das Wachstum dürfte weitergehen: Basel profitiert vermehrt vom Dichtestress in Interlaken und Luzern.Von Renato Beck. <a href="//www.tageswoche.ch/de/2017_16/basel/748004/Basel-ist-das-Überlaufbecken-von-Luzern.htm">Weiterlesen</a><a href="//www.tageswoche.ch/de/2017_16/basel/748004/Basel-ist-das-Überlaufbecken-von-Luzern.htm#comments" class="comments mobile-hide">1 Kommentar</a></p>
                </article>
  
               
 
       	
  
               

            </div>
        	 </div>
        </div>

    </div><!-- / Wrapper -->

     <div id="footer">

        <div class='js-articles-calndar-widget-container'></div>
        <script type='text/javascript'>
        $.ajax({
            type: 'POST',
            url: '/plugin/articlescalendar/widget',
            dataType: 'html',
            success: function(msg){
                $('.js-articles-calndar-widget-container').html(msg);
            }
        });
        </script>


        <div class="footer-holder">
            <ul>
                <li>
                    <h4>TagesWoche</h4>
                    <ul>
                    
            
            
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/719741/Kreuzworträtsel.htm">Kreuzworträtsel</a></li>
                
                                        <li><a href="/user/editors">Redaktion</a></li>        
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/3923/Über-uns.htm">Über uns</a></li>
                
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/3918/Kontakt.htm">Kontakt</a></li>
                
                                                    <li><a href="/join">Abo & Mitgliedschaft</a></li> 
                            <li><a href="/de/blogs/mittendrin/454120/neu-newsletter-mit-den-geschichten-des-tages.htm">Newsletter</a></li>        
                        
                            <li><a href="//www.tageswoche.ch/de/pages/about/3917/Impressum.htm">Impressum</a></li>
                
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/105160/Zeitungsarchiv.htm">Zeitungsarchiv</a></li>
                
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/119508/RSS-Feeds.htm">RSS-Feeds</a></li>
                
                                    
                            <li><a href="//www.tageswoche.ch/de/pages/about/3915/AGB.htm">AGB</a></li>
                 
                            <li><a href="http://www.coveradline.ch/tageswoche/" target="_blank">Anzeigen</a></li>                                     
                    </ul>
                </li>
                
                <li>
                    <h4>Dialog</h4>
                    <ul>
                        <li><a href="//www.tageswoche.ch/de/2017_16/dialog/">Kommentare</a></li> 
                                <li><a href="/user">Community</a></li> 
                                 
                                <li><a href="//www.tageswoche.ch/de/pages/about/3919/Community-Leitfaden.htm">Community-Leitfaden</a></li>  
                    </ul>
                </li>
                
                <li>
                    <h4>Themen</h4>
                    <ul>
                        <li><a href="/meine-themen">Meine Themen</a></li>
                                
                                                        
                        <li><a href="//www.tageswoche.ch/de/2017_16/basel/">Basel</a></li>
                                                
                        <li><a href="//www.tageswoche.ch/de/2017_16/schweiz/">Schweiz</a></li>
                                                
                        <li><a href="//www.tageswoche.ch/de/2017_16/international/">International</a></li>
                                                
                        <li><a href="//www.tageswoche.ch/de/2017_16/sport/">Sport</a></li>
                                                
                        <li><a href="//www.tageswoche.ch/de/2017_16/kultur/">Kultur</a></li>
                                                
                        <li><a href="//www.tageswoche.ch/de/2017_16/leben/">Leben</a></li>
                        
                        
                        
                        <li><a href="/themen">Themenübersicht</a></li>
                        <li><a href="http://www.tageswoche.ch/omniticker">Alle Nachrichten</a></li>
                    </ul>
                </li>



                
                <li>
                    <h4>Blogs</h4>
                    <ul>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/360grad/">#360grad</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/askauntiesam/">Ask Auntie SAM</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/ausdenquartieren/">Aus den Quartieren</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/bildstoff/">Bildstoff</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/Doppelspitze/">Doppelspitze</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/fluchtweg/">Fluchtweg</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/leibspeise/">Leibspeise</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/listomania/">Listomania</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/mauerblumen/">Mauerblumen</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/mittendrin/">Mittendrin</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/schrotundkorn/">Schrot &amp; Korn</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/speakerscorner/">Speaker's Corner</a></li>
                    
                        <li><a href="//www.tageswoche.ch/de/blogs/Spieltrieb/">Spieltrieb</a></li>

                    </ul>
                </li>
                <li>
                    <h4>Folgen Sie uns</h4>
                    <ul class="social">
                        <li class="fb"><a href="https://www.facebook.com/tageswoche" target="_blank">Facebook</a></li>
                        <li class="tw"><a href="https://twitter.com/#!/tageswoche" target="_blank">Twitter</a></li>
                        <li class="yt"><a href="http://www.youtube.com/user/tageswoche" target="_blank">YouTube</a></li>
                        <li class="sc"><a href="http://soundcloud.com/tageswoche" target="_blank">Soundcloud</a></li>
                    </ul>
                </li>
            </ul>
            <p class="desktop-hide mobile-footer-links">
            
            <a href="//www.tageswoche.ch/de/pages/about/3918/Kontakt.htm">Kontakt</a>&nbsp;
            <a href="//www.tageswoche.ch/de/pages/about/3917/Impressum.htm">Impressum</a>&nbsp;
            <a href="//www.tageswoche.ch/de/pages/about/3915/AGB.htm">AGB</a>
            
                <a href="/join">Mitgliedschaften</a>&nbsp;             
            </p>
        </div>


    </div><!-- / Footer -->

  
      <script src="/themes/publication_1/theme_1/assetic_builds/61c5edb.js"></script>
  

    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="//www.tageswoche.ch/themes/publication_1/theme_1/_js/libs/selectivizr-min.js"></script>
    <![endif]-->

                
                    
    
    <script type="text/javascript">
    jQuery(document).ready(function($) {
        $.address.tracker(null); // disable google tracking via address

        $('.social_bookmarks').each(function() {
            $(this).socialSharePrivacy({
                services: {
                    facebook: {
                        'app_id': '204329636307540',
                        'dummy_img': '/themes/publication_1/theme_1/_js/libs/socialshareprivacy/images/dummy_facebook.png'
                    },
                    twitter: {
                        'dummy_img': '/themes/publication_1/theme_1/_js/libs/socialshareprivacy/images/dummy_twitter.png',
                        'related': ""
                    },
                    gplus: {
                        'display_name': 'Google Plus',
                        'dummy_img': '/themes/publication_1/theme_1/_js/libs/socialshareprivacy/images/dummy_gplus.png'
                    }
                },
                'cookie_path': '/',
                'cookie_domain': document.location.host,
                'cookie_expires': 365,
                'css_path' : '/themes/publication_1/theme_1/_js/libs/socialshareprivacy/socialshareprivacy.css',
                'settings_perma': 'Button dauerhaft aktivieren',
                'info_button': ' Die Sharing-Buttons können Benutzungsdaten an Facebook, Twitter oder Google übermitteln. Wir haben sie deshalb standardmässig deaktiviert. Bitte aktivieren Sie sie, um sie zu nutzen.'
            });
        });

        $( ".datepicker" ).datepicker({
            showOn: "button",
            buttonImage: "/themes/publication_1/theme_1/_css/tw2011/img/calendar.png",
            buttonImageOnly: true,
            nextText: '&raquo;',
            prevText: '&laquo;',
            dateFormat: "dd.mm.yy"
        });

        
                

    });
    </script>

<script type="text/javascript" src="/themes/publication_1/theme_1/_js/init.js?v=1.3"></script>

    <!--<script type="text/javascript" src="//www.tageswoche.ch/themes/publication_1/theme_1/_js/d3.v3.min.js"></script> -->

    

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    

     <script>
if (netmetrix) {
    var nmPublicationNumber = '1';
    var nmPublicationName = 'Tageswoche';
    var nmArticleNumber = '748117';
    var nmArticleName = 'Vandalen wüten an verschiedenen Orten im Aargau';
    var nmSectionNumber = '10';
    var nmSectionName = 'basel';
    
    nmArticleName = escape(nmArticleName.replace(/\s/g, '-'));
    
    var netmetrixKey = '';
    
    if (nmPublicationNumber != '') {
        netmetrixKey = netmetrixKey + '/publication_' + nmPublicationNumber + '_' + nmPublicationName;
    }
    if (nmSectionNumber != '') {
        netmetrixKey = netmetrixKey + '/section_' + nmSectionNumber + '_' + nmSectionName;
    }
    if (nmArticleNumber != '') {
        netmetrixKey = netmetrixKey + '/article_' + nmArticleNumber + '_' + nmArticleName;
    }
    
    if (document.location.href.indexOf("wetter") != -1) {
        netmetrixKey = '/wetter'
    }
    if (document.location.href.indexOf("omniticker") != -1) {
        netmetrixKey = '/omniticker'
    }
    
    if (document.location.href.indexOf("user/profile") != -1) {
        netmetrixKey = '/user/profile'
    }
    else if (document.location.href.indexOf("user") != -1) {
        netmetrixKey = '/user'
    }
    
    if (netmetrixKey == '') {
        netmetrixKey = '/other/' + encodeURIComponent(document.location.href);
    }
    
    netmetrix.hit(netmetrixKey);
}
</script>

     <!-- SITEMAPS -->
     

     <script type="text/javascript"> 
setTimeout(function(){var a=document.createElement("script"); 
var b=document.getElementsByTagName("script")[0]; 
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/8565.js?"+Math.floor(new Date().getTime()/3600000); 
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); 
</script>

<script type="text/javascript">
/** CONFIGURATION START **/
var _sf_async_config={};
_sf_async_config.uid = 52858;
_sf_async_config.domain = "tageswoche.ch";
_sf_async_config.sections = "Basel";_sf_async_config.authors = "sda";/** CONFIGURATION END **/
(function() {
function loadChartbeat()
{ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); }
;
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function()
{ oldonload(); loadChartbeat(); }
;
})();
</script>



<script type="text/javascript" src="/themes/publication_1/theme_1/_js/iframeResizer.min.js"></script>
<script type="text/javascript">
 iFrameResize({
   enablePublicMethods     : true,  // Enable methods within iframe hosted page
   enableInPageLinks       : true,
   checkOrigin             : false
 });

function getMobileOperatingSystem() {
var userAgent = navigator.userAgent || navigator.vendor || window.opera;
  if( userAgent.match( /iPad/i ) || userAgent.match( /iPhone/i ) || userAgent.match( /iPod/i ) )
  {
    return 'iOS';
  } 
  else
  {

  } 
}

$(function(){
  if (getMobileOperatingSystem() == "iOS")
  {

    width = $('.classifieds-related').outerWidth(false);  
    $('#jacando_iframe').css({"width":width+"px"})

  }
})

$(window).resize(function() {
  if (getMobileOperatingSystem() == "iOS")
  {
    width = $('.classifieds-related').outerWidth(false);  
    $('#jacando_iframe').css({"width":width+"px"})
  }
})

</script>

</div>
</div> <!-- mobile menu wrapper -->
</body>
</html>


    